

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js"><!--<![endif]-->

<head>
        <link rel="alternate" type="application/rss+xml" href="https://www.salutbonjour.ca/salut-bonjour/arts-divertissements/techno-et-jeux/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">



    <title>«Bohemian Rhapsody» souligné par Line Rider | SB</title>

        <meta name="description" content="Quoi de neuf dans le monde de la techno? Découvrez les derniers buzz sur le web, les nouveaux jeux, les applications les plus populaires et les gadgets incontournables.">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

    <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
    <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

    <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/5a56b137-e58c-444c-b004-cbc39c769327_SB-256x256.ico" />
    <link rel="apple-touch-icon-precomposed" sizes="144×144"
          href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/c1087160-de9e-4eb9-b0e5-72b5186df785_sb_144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="114×114"
          href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/5fa36599-2532-4eac-a057-e6e2231bb184_sb_114.png"/>
    <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/3b7746ea-5d45-4e48-b3c3-891ca6f6cf90_sb_57.png"/>

    <meta name="robots" content="index, follow"/>

    <meta name="google-site-verification" content="Y7E3cnWt9IIMV842SgpjSg4lWbey6ucKG9w-L2eCJhA"/>

        <meta name="news_keywords" content="techno,gadget,applications,web,buzz,jeux,jeux vidéo,en ligne,ordinateur,console,site web"/>

    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
      var gads    = document.createElement("script");
      gads.async  = true;
      gads.type   = "text/javascript";
      var useSSL  = "https:" == document.location.protocol;
      gads.src    = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
      var node    = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_TVA_SB_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Salut Bonjour" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="«Bohemian Rhapsody» souligné par Line Rider" />
        <meta property="og:description" content="La dernière vidéo de Line Rider est un pur bonheur visuel et auditif!" />
        <meta property="og:url" content="https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider" />
        <meta property="og:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_JDX-2x1_WEB.jpg?size=1200&quality=80&version=3" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="600" />
        <meta property="og:image:alt" content="«Bohemian Rhapsody» souligné par Line Rider" />
        <meta property="article:section" content="Techno & jeux" />
        <meta property="article:published_time" content="2019-03-07 15:03:00" />
        <meta property="article:modified_time" content="2019-03-07 15:25:40" />


                    <meta property="article:author" content="https://www.salutbonjour.ca/auteur/mathieu-roy" />
                    <meta property="article:author" content="https://www.salutbonjour.ca/auteur/equipe-salut-bonjour" />
            <meta name="author" content="Mathieu Roy, Équipe Salut Bonjour" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider" />
        <meta name="twitter:title" content="«Bohemian Rhapsody» souligné par Line Rider">
        <meta name="twitter:description" content="La dernière vidéo de Line Rider est un pur bonheur visuel et auditif!">
        <meta name="twitter:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_JDX-2x1_WEB.jpg?size=1200&quality=80&version=3" />


    <meta name="cXenseParse:recs:que-version" content="1.01"/>




        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:articleid" content="5c817cb430eeaf55d939a3b8"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-03-07T20:03:00Z"/>
        <meta name="cXenseParse:title" content="«Bohemian Rhapsody» souligné par Line Rider"/>

            <meta name="cXenseParse:author" content="Mathieu Roy"/>

        <meta name="cXenseParse:recs:que-sectionclassname" content="arts-divertissements-style"/>

            <meta name="cXenseParse:recs:que-category" content="Techno & jeux"/>
            <meta name="cXenseParse:recs:category" content="Techno & jeux"/>



            <meta name="cXenseParse:recs:que-typeasset" content="article"/>


        <meta name="cXenseParse:recs:que-taxonomy" content="salut bonjour/arts & divertissements/techno & jeux"/>

            <meta name="cXenseParse:recs:image" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_WIDESCREEN_WEB.jpg?quality=80&size=768x&version=1"/>
            <meta name="cXenseParse:recs:que-image1x1" content="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_JDX-1x1_WEB.jpg?quality=80&size=768x&version=1"/>

        <meta name="cXenseParse:recs:que-hasvideo" content="true"/>


    <meta property="fb:app_id" content=""/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5bec99e44ec21953006c89ad";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1134009594233617072",
      
        'section' : "Techno & jeux",

           'rootChannel': "Arts & Divertissements",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "«Bohemian Rhapsody» souligné par Line Rider",
        "articleAuthor"     :   "Mathieu Roy",
        "articleDate"       :   "2019-03-07 15:25:40",
      "assetId"           :   "5c817cb430eeaf55d939a3b8",
      "assetTitle"        :   "«Bohemian Rhapsody» souligné par Line Rider" ,
      "userId" : userId
    });
  </script>

    <script type="text/javascript">
        googletag.cmd.push(function () {
            if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                window.headertag = googletag;
                console.log("***** Headertag fallback on Googletag");
            }
        });
    </script>

    <script type='text/javascript'>
        var cX = cX || {};
        cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['setSiteId', '1134009594233617072']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>

    <script>
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>

    <!-- END OF HEAD -->
</head>

<body
    class="arts-divertissements-style"
    data-dfpPath="/artsandentertainment/techno"
    data-dfp-tags=""
    data-pagetype="story">

        <div class="dfpPath">/artsandentertainment/techno</div>

    <div id="pagewrap" class="pagewrap">

    <header class="main-header header-style-1 sticky always-sticky">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Accueil Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>
    </div>
    <button class="menu-burger-toggle closed" id="test_menu-toggle">
        <div class="icon icon-burger">
            <span class="icon-patty top"></span>
            <span class="icon-patty middle"></span>
            <span class="icon-patty bottom"></span>
        </div>
        Menu
    </button>
        </div>
    </div>
    <nav class="main-nav">
        <div class="wrapper-inner">

    <div class="logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Accueil Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>
    </div>


    <div id="main-nav-inner-detector">
        <ul class="main-nav-inner">




    <li class="first-level recettes-style has-submenu">
        <a href="/cuisine" id="test_link-recettes-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-recettes-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level recettes-style">
        <a href="/cuisine/entrees" id="test_link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/plats-principaux" id="test_link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/desserts" id="test_link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/vins-cocktails" id="test_link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level mode-beaute-style has-submenu">
        <a href="/mode-beaute" id="test_link-mode-beaute-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode &<br /> Beauté</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-mode-beaute-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level mode-beaute-style">
        <a href="/mode-beaute/mode" id="test_link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level mode-beaute-style">
        <a href="/mode-beaute/beaute" id="test_link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level maison-famille-style has-submenu">
        <a href="/maison-famille" id="test_link-maison-famille-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison &<br /> Famille</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-maison-famille-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/deco-reno" id="test_link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/jardinage" id="test_link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/vie-famille" id="test_link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/animaux" id="test_link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level sports-voyages-style has-submenu">
        <a href="/voyage" id="test_link-sports-voyages-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-sports-voyages-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level sports-voyages-style">
        <a href="/voyage/conseils" id="test_link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level sports-voyages-style">
        <a href="/voyage/destinations" id="test_link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level mieux-etre-style has-submenu">
        <a href="/mieux-etre" id="test_link-mieux-etre-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-mieux-etre-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/nutrition" id="test_link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/sante" id="test_link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/sports-plein-air" id="test_link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/psycho" id="test_link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="first-level arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements" id="test_link-arts-divertissements-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts &<br /> Divertissements</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-arts-divertissements-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/culture" id="test_link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/livres" id="test_link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/musique" id="test_link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style active">
        <a href="/arts-divertissements/techno-et-jeux" id="test_link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>


















            <li class="more first-level has-submenu" >
                <a>
                    <span class="menu-label-wrapper">
                        <span class="menu-label">Plus</span>
                        <i class="icomoon icon-arrow-empty-down"></i>
                    </span>
                </a>
                <div class="dropdown submenu">
                    <ul>
                                                                                                                                                                                            
    <li class="second-level always-in-more-menu ">
        <a href="/videos" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" id="test_link-actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/dossiers" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" id="test_link-actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/equipes" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

                    </ul>
                </div>
            </li>
        </ul>
    </div>

    <nav class="social-nav">

    <div class="search-bar">
        <form action="/recherche" method="get" class="search-form">
            <div class="field">
                <div class="input-group">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required id="test_main-search-field">
                    </div>
                    <div class="input type-submit">
                        <button class="search-button" type="submit" id="test_main-search-submit">
                            <i class="icomoon icon-search"></i>
                        </button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    </nav>
        </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger">
        <div class="menu-burger-search-wrapper">
    <div class="search-bar">
        <form action="/recherche" method="get" class="search-form">
            <div class="field">
                <div class="input-group">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Recherchez" required id="test_burger-search-field">
                    </div>
                    <div class="input type-submit">
                        <button class="search-button" type="submit" id="test_burger-search-submit">
                            <i class="icomoon icon-search"></i>
                        </button>
                    </div>
                </div>
            </div>
        </form>
    </div>
        </div>
        <ul class="menu-burger-nav">



    <li class="second-level always-in-more-menu recettes-style has-submenu">
        <a href="/cuisine" id="test_link-recettes-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-recettes-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level recettes-style">
        <a href="/cuisine/entrees" id="test_link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/plats-principaux" id="test_link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/desserts" id="test_link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level recettes-style">
        <a href="/cuisine/vins-cocktails" id="test_link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mode-beaute-style has-submenu">
        <a href="/mode-beaute" id="test_link-mode-beaute-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode & Beauté</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-mode-beaute-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level mode-beaute-style">
        <a href="/mode-beaute/mode" id="test_link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level mode-beaute-style">
        <a href="/mode-beaute/beaute" id="test_link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu maison-famille-style has-submenu">
        <a href="/maison-famille" id="test_link-maison-famille-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison & Famille</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-maison-famille-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/deco-reno" id="test_link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/jardinage" id="test_link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/vie-famille" id="test_link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level maison-famille-style">
        <a href="/maison-famille/animaux" id="test_link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu sports-voyages-style has-submenu">
        <a href="/voyage" id="test_link-sports-voyages-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-sports-voyages-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level sports-voyages-style">
        <a href="/voyage/conseils" id="test_link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level sports-voyages-style">
        <a href="/voyage/destinations" id="test_link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mieux-etre-style has-submenu">
        <a href="/mieux-etre" id="test_link-mieux-etre-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-mieux-etre-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/nutrition" id="test_link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/sante" id="test_link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/sports-plein-air" id="test_link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level mieux-etre-style">
        <a href="/mieux-etre/psycho" id="test_link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements" id="test_link-arts-divertissements-style">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts & Divertissements</span>
                    <i class="icomoon icon-arrow-empty-down" id="test_icon-arts-divertissements-style"></i>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/culture" id="test_link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/livres" id="test_link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style">
        <a href="/arts-divertissements/musique" id="test_link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level arts-divertissements-style active">
        <a href="/arts-divertissements/techno-et-jeux" id="test_link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" id="test_link-actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/dossiers" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" id="test_link-actualite">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/equipes" id="test_link-">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

        </ul>
    </div>
    </header>





    <section class="layout-basic article-section header-section">

    <div class="ad superbanner clearfix top">
        <div id="multiflex-banner-5bec99e44ec21953006c89ad-e66b994b"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="techno_jeux_sb"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>

        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">
    <header class="story-header">

    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.salutbonjour.ca" class="" ><span>Accueil</span></a>            </li>



            <li data-section="Arts & Divertissements" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/arts-divertissements" itemprop="item">
                    <span itemprop="name">Arts & Divertissements</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>


            <li data-section="Techno & jeux" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/arts-divertissements/techno-et-jeux" itemprop="item">
                    <span itemprop="name">Techno & jeux</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>


        </ol>
    </div>

        <div class="story-titles">
                <span class="story-section">Techno & jeux</span>
            <h1 class="story-title">«Bohemian Rhapsody» souligné par Line Rider</h1>
        </div>
    </header>

                        <div class="content-text">
                                <div class="story-leading basic">



    <div class="social-sharing-bar sharebar-style-1">
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Facebook"
            >

            <i class="icomoon icon-facebook" aria-label="Ic&ocirc;ne Facebook"></i>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&text=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&text=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Twitter"
            >

            <i class="icomoon icon-twitter" aria-label="Ic&ocirc;ne Twitter"></i>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=3&description=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=3&description=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Pinterest"
            >

            <i class="icomoon icon-pinterest" aria-label="Ic&ocirc;ne Pinterest"></i>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider"
                title="Partager cet article via Lien"
            >


            <i class="icomoon icon-link" aria-label="Ic&ocirc;ne Lien"></i>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
                        <i class="icomoon icon-share" aria-label="Ic&ocirc;ne de partage"></i>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Facebook"
            >

            <i class="icomoon icon-facebook" aria-label="Ic&ocirc;ne Facebook"></i>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&text=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&text=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Twitter"
            >

            <i class="icomoon icon-twitter" aria-label="Ic&ocirc;ne Twitter"></i>
        </a>
    </li>
    <li class="pinterest option level2">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=3&description=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider&media=https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/829631f4-288a-4386-94fa-2341f4ad1976_WIDESCREEN_WEB.jpg?size=1024&quality=80&version=3&description=%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','%C2%ABBohemian%20Rhapsody%C2%BB%20soulign%C3%A9%20par%20Line%20Rider','650','350'); return false;"
                title="Partager cet article via Pinterest"
            >

            <i class="icomoon icon-pinterest" aria-label="Ic&ocirc;ne Pinterest"></i>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2019/03/07/bohemian-rhapsody-souligne-par-line-rider"
                title="Partager cet article via Lien"
            >


            <i class="icomoon icon-link" aria-label="Ic&ocirc;ne Lien"></i>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>

    <div class="story-main-element video">




		<div class="element-embed type-video">
			<div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
				 data-player="3R5DH99kj"
					data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment/techno
				data-player-id="player-d8b5e16e"
			>

				<div style="display:none"></div>

				<meta itemprop="duration" content="150507" />


				<video id="player-d8b5e16e" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
					data-account="1747170368"
					data-player="3R5DH99kj"
						data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment/techno
					data-video-id="ref:sbj_1551988887695"
					data-player-id="player-d8b5e16e"
					data-embed="default"
					class="video-js"
					controls
				>
				</video>
			</div>
		</div>


    </div>


    <div class="story-byline">

        <div class="byline-infos">
        <div class="byline-name">
<a href="https://www.salutbonjour.ca/auteur/mathieu-roy" rel="author" >Mathieu Roy</a>                        <span> et </span>
<a href="https://www.salutbonjour.ca/auteur/equipe-salut-bonjour" rel="author" >Équipe Salut Bonjour</a>        </div>
    <div class="byline-dates">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2019-03-07T20:03:00Z"
  >
              7 mars 2019 15:03

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2019-03-07T20:25:40Z"
  >
              7 mars 2019 15:25

  </time>

        </span>
    </div>
        </div>
    </div>
                                </div>


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li>
<a href="https://www.salutbonjour.ca" class="" ><span>Accueil</span></a>            </li>



            <li data-section="Arts & Divertissements" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/arts-divertissements" itemprop="item">
                    <span itemprop="name">Arts & Divertissements</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>


            <li data-section="Techno & jeux" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/arts-divertissements/techno-et-jeux" itemprop="item">
                    <span itemprop="name">Techno & jeux</span>
                </a>
                <meta itemprop="position" content="2" />
            </li>


        </ol>
    </div>


                            <div class="story-content">
                                <div class="formatted-text">
                                    <!-- cxenseparse_start -->
                
 
 
  <div style="text-align: justify;"> 
   <strong>&Ecirc;tes-vous curieux de voir &agrave; quoi ressemblerait un cycliste se baladant sur les lignes de musique de la c&eacute;l&egrave;bre chanson de Queen &laquo;Bohemian Rhapsody&raquo;?</strong> 
  </div> 
  <div style="text-align: justify;"> 
   <a href="https://www.salutbonjour.ca/2019/03/07/une-breve-histoire-des-jeux-video"><span style="color:#ff8c00;"><strong><u>&Agrave; voir aussi: Une br&egrave;ve histoire des jeux vid&eacute;o</u></strong></span></a> 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;">
    Ne bougez plus! Mathieu Roy exauce votre voeu avec la pr&eacute;sentation de la nouvelle vid&eacute;o de Line Rider. Un pur instant de bonheur visuel et auditif! 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
                    <div class="element-embed type-code">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/B2Al2UnrtEE" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
   <p> &nbsp;</p> 
  </div> 
  <div style="text-align: justify;">
    Voici les autres trouvailles web du jour: 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;">
    1. De v&eacute;ritables souliers &agrave; ciseaux hydrauliques 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
                    <div class="element-embed type-code">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/-Phk4bKYfm0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
   <p> &nbsp;</p> 
  </div> 
  <div style="text-align: justify;">
    2. La bande-annonce du nouveau film des Avengers version ann&eacute;es 90! 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
                    <div class="element-embed type-code">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/W7nFYKC1qQc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
   <p> &nbsp;</p> 
  </div> 
  <div style="text-align: justify;">
    3. Patinage sur le lac Ontario 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
                    <div class="element-embed type-code">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/HzKsWS_dcVs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
   <p> &nbsp;</p> 
  </div> 
  <div style="text-align: justify;">
    4. Une gang de dindes sauvages s'en prend &agrave; une Corvette! 
  </div> 
  <div style="text-align: justify;">
    &nbsp; 
  </div> 
  <div style="text-align: justify;"> 
   
                    <div class="element-embed type-code">
        <iframe width="560" height="315" src="https://www.youtube.com/embed/rO3S5qGLYs8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
                    </div>
                 
   <p> &nbsp;</p> 
  </div> 
  <p> &nbsp;</p> 
 

                                    <!-- cxenseparse_end -->
                                </div>

    <div class="newsletter-widget story-widget">
        <div class="newsletter-widget-intro">
            <i class="icomoon icon-email"></i>
            <span class="title">Abonnez-vous<br>&agrave; notre infolettre</span>
        </div>

        <div class="newsletter-widget-form newsletter-form-wrapper">
    <div class="loading-gif">
        <img src="/static/images/loader.gif" alt="Chargement...">
    </div>
            <form class="quick-signup-form">
                <div class="type-checkbox field">
                    <div class="field-wrapper">
                        <input type="checkbox" id="signup-confirmation_7bcce4f7" name="signup_confirmation" required>
                        <label for="signup-confirmation_7bcce4f7">J&apos;accepte de recevoir des communications &eacute;lectroniques de Salut Bonjour (Groupe TVA inc) et de ses partenaires comportant du contenu, des offres et des promotions.<br>Je peux me d&eacute;sabonner en tout temps.</label>
                    </div>
                </div>

                <div class="type-text field">
                    <div class="field-wrapper">
                        <input type="email" class="textfield" name="newsletter_email" placeholder="Votre adresse courriel" required>
                        <button type="submit" class="btn submit-btn" name="newsletter_submit">Soumettre &gt;</button>
                    </div>
                </div>
            </form>
        </div>
    </div>

                            </div>

    <div class="ad bigbox clearfix">
        <div id="bigbox-5bec99e44ec21953006c89ad-f41e1b4d"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="techno_jeux_sb"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                        </div>


    <div class="sidebar-section">



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>
    <li class="story" onclick="document.getElementById('anchor_8302dbaf').click();">
    <div class="story-img">
        <a href="/2019/02/20/autotuned-cat--la-nouvelle-star-du-web">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/92a31d69-0be2-4852-9557-9fd7c696365f_JDX-1x1_WEB.jpg?quality=80&version=7&amp;size=1024" alt="« Autotuned cat », la nouvelle star du web?">
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2019/02/20/autotuned-cat--la-nouvelle-star-du-web" id="anchor_8302dbaf">« Autotuned cat », la nouvelle star du web?</a></h3>


        <address class="story-author">
            par
                    Équipe Salut Bonjour
                        <span> et </span>
                    Mathieu Roy
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_8302dbaf').click();">
    <div class="story-img">
        <a href="/2019/02/27/une-competition-de-robots-concus-par-des-jeunes">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/dc32ab91-2b35-4d7b-87a7-423e2e157895_JDX-1x1_WEB.jpg?quality=80&version=4&amp;size=1024" alt="Une compétition de robots conçus par des jeunes">
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2019/02/27/une-competition-de-robots-concus-par-des-jeunes" id="anchor_8302dbaf">Une compétition de robots conçus par des jeunes</a></h3>


        <address class="story-author">
            par
                    Mathieu Roy
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_8302dbaf').click();">
    <div class="story-img">
        <a href="/2019/03/04/mathieu-decouvre-les-combats-de-nerf">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/445af320-bec0-4b3b-949e-0809bea8d29a_JDX-1x1_WEB.jpg?quality=80&version=6&amp;size=1024" alt="Découvrez les combats de «Nerf»">
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2019/03/04/mathieu-decouvre-les-combats-de-nerf" id="anchor_8302dbaf">Découvrez les combats de «Nerf»</a></h3>


        <address class="story-author">
            par
                    Mathieu Cloutier
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_8302dbaf').click();">
    <div class="story-img">
        <a href="/2019/02/21/le-nouveau-samsung-en-met-plein-la-vue">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/d7fb0ba7-0f88-43ac-ac1d-847735735a04_JDX-1x1_WEB.jpg?quality=80&version=8&amp;size=1024" alt="Le nouveau Samsung en met plein la vue!">
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2019/02/21/le-nouveau-samsung-en-met-plein-la-vue" id="anchor_8302dbaf">Le nouveau Samsung en met plein la vue!</a></h3>


        <address class="story-author">
            par
                    Équipe Salut Bonjour
                        <span> et </span>
                    Mathieu Roy
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
    <li class="story" onclick="document.getElementById('anchor_8302dbaf').click();">
    <div class="story-img">
        <a href="/2019/02/27/les-joies-de-la-neige">
                <img src="https://storage.quebecormedia.com/v1/dynamic_resize/sws_path/jdx-prod-images/605bea1f-c7dc-43fa-8a5f-d4c6e0eee7b3_JDX-1x1_WEB.jpg?quality=80&version=8&amp;size=1024" alt="Les joies de la neige">
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2019/02/27/les-joies-de-la-neige" id="anchor_8302dbaf">Les joies de la neige</a></h3>


        <address class="story-author">
            par
                    Équipe Salut Bonjour
                        <span> et </span>
                    Mathieu Roy
        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5bec99e44ec21953006c89ad-9b119b2c"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="techno_jeux_sb"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>

                        <div class="clearfix"></div>


                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="1d35f08a6c4e821731a15a5a00bf29ea44d3ddcf"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="0c24cbd3017d701268134f7a3042171be48b5e3b"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="main-footer">
        <div class="wrapper-inner">
    <div class="footer-nav footer-block col-xs-12 col-sm-10">

        <ul>


                    <li>
                        <a href="/etat-ecoles-fermees">État des écoles</a>
                    </li>


                    <li>
                        <a href="/partenaires">Nos partenaires</a>
                    </li>


                    <li>
                        <a href="/equipes">Équipes</a>
                    </li>


                    <li>
                        <a href="/credits">Crédits</a>
                    </li>

                    <li>
                        <a href="http://tva.canoe.ca/contactez-nous" target="_blank">Contactez-nous</a>
                    </li>
        </ul>
    </div>
    <div class="logo-quebecor footer-block col-xs-12 col-sm-2">
        <a href="https://www.quebecor.com/fr/accueil" target="_blank" rel="external">
            <img src="/static/images/logo-quebecor.png" alt="Logo de Québecor">
        </a>
    </div>
        </div>
        <div class="clearfix"></div>
    </footer>

        <div class="footer-bottom-bar">
            <div class="wrapper-inner">
                <div class="bottom-bar-links">


                                <a href="http://www.groupetva.ca/politique-confidentialite" target="_blank">Politique de vie privée</a>

                                <a href="http://www.groupetva.ca/conditions-utilisation" target="_blank">Conditions d'utilisations</a>
                </div>

                <div class="copyrights">
                    &copy; 2019 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
                </div>
                <div class="clearfix"></div>
            </div>
        </div>



  	
   		<script src="//players.brightcove.net/1747170368/3R5DH99kj_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
</body>
