




    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.salutbonjour.ca/arts-divertissements/musique/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Patrick Norman et Nathalie Lord, invités du 5 avril 2020 | Salut Bonjour</title>

                    <meta name="description" content="Patrick Norman et Nathalie Lord ont décidé d’enjoliver cette période de confinement sur leurs réseaux sociaux.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/5a56b137-e58c-444c-b004-cbc39c769327_SB-256x256.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/c1087160-de9e-4eb9-b0e5-72b5186df785_sb_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/5fa36599-2532-4eac-a057-e6e2231bb184_sb_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/3b7746ea-5d45-4e48-b3c3-891ca6f6cf90_sb_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="Y7E3cnWt9IIMV842SgpjSg4lWbey6ucKG9w-L2eCJhA"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4191/freeskreen.min.js"></script>

    <script src="/wro/js/jquery.js"></script>
    <script src="/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/wro/js/core.js"></script>
    <script src="/wro/js/vendors_js.js"></script>
    <script src="/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_TVA_SB_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>





        <meta property="og:site_name" content="Salut Bonjour" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Patrick Norman et Nathalie Lord, invités du 5 avril 2020 " />
        <meta property="og:description" content="Patrick Norman et Nathalie Lord ont décidé d’enjoliver cette période de confinement sur leurs réseaux sociaux." />
        <meta property="og:url" content="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Patrick Norman et Nathalie Lord" />
        <meta property="article:section" content="Musique" />
        <meta property="article:published_time" content="2020-04-05 10:19:00" />
        <meta property="article:modified_time" content="2020-04-05 10:19:00" />


                    <meta property="article:author" content="https://www.salutbonjour.ca/auteur/eve-marie-lortie" />
            <meta name="author" content="Ève-Marie Lortie" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020" />
        <meta name="twitter:title" content="Patrick Norman et Nathalie Lord, invités du 5 avril 2020 ">
        <meta name="twitter:description" content="Patrick Norman et Nathalie Lord ont décidé d’enjoliver cette période de confinement sur leurs réseaux sociaux.">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1200&height=1200" />

            <link rel="canonical" href="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="5e89e8f191a1610006aaeec3" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2020-04-05T14:19:00Z"/>
        <meta name="cXenseParse:title" content="Patrick Norman et Nathalie Lord, invités du 5 avril 2020 " />
        <meta name="cXenseParse:url" content="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020" />
        <meta name="cXenseParse:site" content="Salut Bonjour"/>
        <meta name="cXenseParse:recs:articleid" content="5e89e8f191a1610006aaeec3"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Patrick Norman et Nathalie Lord ont décidé d’enjoliver cette période de confinement sur leurs réseaux sociaux." />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="Coronavirus,Covid-19,Patrick Norman,Quand on est en amour,Nathalie Lord,Facebook" data-separator="," />

            <meta name="cXenseParse:author" content="Ève-Marie Lortie"/>

            <meta name="cXenseParse:concept" content="Musique" />
            <meta name="cXenseParse:recs:que-strapline" content="Musique"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="arts-divertissements-style"/>

            <meta name="cXenseParse:category" content="Musique"/>

            <meta name="cXenseParse:recs:que-category" content="Musique" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Musique" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="arts & divertissements/musique" />
        <meta name="cXenseParse:recs:que-taxonomy" content="arts & divertissements/musique"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=285&y=0&w=922&h=743&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="791575654292085"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5b91c87d4ec21940b02c988a";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],

        "cxense_siteid"     :   "1134009594233617072",
      
            'section' : "Musique",

                'rootChannel': "Arts & Divertissements",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Patrick Norman et Nathalie Lord, invités du 5 avril 2020 ",
        "articleAuthor"     :   "Ève-Marie Lortie",
        "articleDate"       :   "2020-04-05 10:19:00",
      "assetId"           :   "5e89e8f191a1610006aaeec3",
      "assetTitle"        :   "Patrick Norman et Nathalie Lord, invités du 5 avril 2020 " ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1134009594233617072']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

        <!-- END OF HEAD -->
    </head>

    <body
        class="arts-divertissements-style"
        data-currentsection="musique_sb"
        data-dfpPath="/artsandentertainment/music"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/artsandentertainment/music</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5b91c87d4ec21940b02c988a-3c4dbb4b"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="musique_sb"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 70.69 26" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M18.62,0.43H2.81C0.99,0.43,0,1.97,0,3.26c0,1.57,1.28,2.83,2.81,2.83H7.9V23.1c0,1.41,1.11,2.83,2.81,2.83
                c1.58,0,2.81-1.28,2.81-2.83V6.08h5.09c1.5,0,2.81-1.21,2.81-2.83C21.43,1.59,20.06,0.43,18.62,0.43"/>
            <path d="M44.4,0.03c-1.21,0-2.2,0.76-2.61,1.77l-5.34,13.63L31.14,1.81c0,0-0.17-0.47-0.56-0.9
                c-0.95-1.02-2.71-1.33-3.98-0.15c-0.88,0.83-1.1,2.07-0.72,3.08l7.92,20.35c0.4,1.01,1.37,1.79,2.61,1.79
                c1.21,0,2.17-0.75,2.57-1.67L47.01,3.9c0,0,0.19-0.45,0.19-1.05C47.21,1.46,46.12,0.03,44.4,0.03"/>
            <path d="M70.5,22.15L70.5,22.15L62.59,1.8c-0.4-1.01-1.37-1.79-2.61-1.79c-1.21,0-2.17,0.75-2.57,1.67l-8.01,20.43
                c0,0-0.19,0.45-0.19,1.05c0,1.4,1.08,2.83,2.81,2.83c1.21,0,2.2-0.76,2.61-1.77l5.34-13.63l5.3,13.62h0.01
                c0.4,1.06,1.42,1.8,2.62,1.8c1.55,0,2.81-1.27,2.81-2.82C70.69,22.81,70.63,22.47,70.5,22.15"/>
        </g>
    </svg>
        </div>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 70.69 26" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M18.62,0.43H2.81C0.99,0.43,0,1.97,0,3.26c0,1.57,1.28,2.83,2.81,2.83H7.9V23.1c0,1.41,1.11,2.83,2.81,2.83
                c1.58,0,2.81-1.28,2.81-2.83V6.08h5.09c1.5,0,2.81-1.21,2.81-2.83C21.43,1.59,20.06,0.43,18.62,0.43"/>
            <path d="M44.4,0.03c-1.21,0-2.2,0.76-2.61,1.77l-5.34,13.63L31.14,1.81c0,0-0.17-0.47-0.56-0.9
                c-0.95-1.02-2.71-1.33-3.98-0.15c-0.88,0.83-1.1,2.07-0.72,3.08l7.92,20.35c0.4,1.01,1.37,1.79,2.61,1.79
                c1.21,0,2.17-0.75,2.57-1.67L47.01,3.9c0,0,0.19-0.45,0.19-1.05C47.21,1.46,46.12,0.03,44.4,0.03"/>
            <path d="M70.5,22.15L70.5,22.15L62.59,1.8c-0.4-1.01-1.37-1.79-2.61-1.79c-1.21,0-2.17,0.75-2.57,1.67l-8.01,20.43
                c0,0-0.19,0.45-0.19,1.05c0,1.4,1.08,2.83,2.81,2.83c1.21,0,2.2-0.76,2.61-1.77l5.34-13.63l5.3,13.62h0.01
                c0.4,1.06,1.42,1.8,2.62,1.8c1.55,0,2.81-1.27,2.81-2.82C70.69,22.81,70.63,22.47,70.5,22.15"/>
        </g>
    </svg>
        </div>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level mode-beaute-style has-submenu">
        <a href="/mode-beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode &<br /> Beauté</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode-beaute/mode" data-test="link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute/beaute" data-test="link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison &<br /> Famille</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level sports-voyages-style has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts &<br /> Divertissements</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>
















                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu magazines-style">
        <a href="/magazines/les-idees-de-ma-maison">
            <span class="menu-label-wrapper">
                <span class="menu-label">Les idées de ma maison</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mode-beaute-style has-submenu">
        <a href="/mode-beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode & Beauté</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode-beaute/mode" data-test="link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute/beaute" data-test="link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison & Famille</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu sports-voyages-style has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts & Divertissements</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu magazines-style">
        <a href="/magazines/les-idees-de-ma-maison">
            <span class="menu-label-wrapper">
                <span class="menu-label">Les idées de ma maison</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5b91c87d4ec21940b02c988a-bdc31383"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="musique_sb"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Arts & Divertissements" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/arts-divertissements" itemprop="item">
                <span itemprop="name">Arts & Divertissements</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Musique" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/arts-divertissements/musique" itemprop="item">
                <span itemprop="name">Musique</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Patrick Norman et Nathalie Lord, invités du 5 avril 2020 </h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.salutbonjour.ca/auteur/eve-marie-lortie" rel="author" >Ève-Marie Lortie</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2020-04-05T14:19:00Z"
  >
              5 avril 2020 10H19

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2020-04-05T14:19:00Z"
  >
              5 avril 2020 10H19

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-1">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&text=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&text=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&media=https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1024&height=1024&description=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&media=https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1024&height=1024&description=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M18,16.08C17.24,16.08 16.56,16.38 16.04,16.85L8.91,12.7C8.96,12.47 9,12.24 9,12C9,11.76 8.96,11.53 8.91,11.3L15.96,7.19C16.5,7.69 17.21,8 18,8A3,3 0 0,0 21,5A3,3 0 0,0 18,2A3,3 0 0,0 15,5C15,5.24 15.04,5.47 15.09,5.7L8.04,9.81C7.5,9.31 6.79,9 6,9A3,3 0 0,0 3,12A3,3 0 0,0 6,15C6.79,15 7.5,14.69 8.04,14.19L15.16,18.34C15.11,18.55 15.08,18.77 15.08,19C15.08,20.61 16.39,21.91 18,21.91C19.61,21.91 20.92,20.61 20.92,19A2.92,2.92 0 0,0 18,16.08Z" />
    </svg>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&text=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&text=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level2">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&media=https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1024&height=1024&description=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020&media=https://m1.quebecormedia.com/emp/emp/pat_norm822b71cb-f455-42c1-932f-4927b53c0c6f_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1280&h=720&width=1024&height=1024&description=Patrick%20Norman%20et%20Nathalie%20Lord%2C%20invit%C3%A9s%20du%205%20avril%202020%20','Patrick%20Norman%20et%20Nathalie%20Lord','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2020/04/05/patrick-norman-et-nathalie-lord-invites-du-5-avril-2020"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-main-element-type="video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="3R5DH99kj"
					data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment/music
                 data-player-id="player-e34edff1"
            >

                <div style="display:none"></div>

                <meta itemprop="duration" content="558123" />


                <video id="player-e34edff1" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1747170368"
                       data-player="3R5DH99kj"
						data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment/music
                       data-video-id="ref:sbj_1586096362249"
                       data-player-id="player-e34edff1"
                       data-embed="default"
                       class="video-js"
                       controls
						muted
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
        $(document).ready(function() {
          var context = "main-element";

          // If its the main element
          if (context == "main-element") {
            var playerId = null;

            var observeIfStickyIsReady = setInterval(() => {

                if (window.stickyVideoPlayer) {

                  if (window.stickyVideoPlayer.playerId) {
                    playerId = window.stickyVideoPlayer.playerId

                    // Clear the observer interval
                    clearInterval(observeIfStickyIsReady);

                    // Change the playerId and set the play if auto start
                    $('.story-main-element [data-player]').each(function() {
                      $(this).attr('data-player', playerId)
                    })

                    // Reload the video play because of the new ID and play if autoplay
                    var video = $("#player-e34edff1");
                    var bcplayer = videojs("player-e34edff1");
                    bcplayer.load();
                    bcplayer.ready(function() {
                        if (video.attr('data-autostart')) {
                            bcplayer.play();
                            bcplayer.muted(false);
                        }
                    })

                  } else {

                    // Clear the observer interval
                    clearInterval(observeIfStickyIsReady);

                    // If the event doesn't triggered, use the default way
                    playDefaultPlayer()
                  }

                }

            }, 100)

          } else {
            // If not the main element, load default player
            playDefaultPlayer()
          }

        })

        function playDefaultPlayer() {
          var video = $("#player-e34edff1");
            var bcplayer = videojs("player-e34edff1");
            bcplayer.ready(function() {
                if (video.attr('data-autostart')) {
                    bcplayer.play();
                    bcplayer.muted(false);
                }
            })
        }

      </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Patrick Norman et Nathalie Lord ont d&eacute;cid&eacute; d’enjoliver cette p&eacute;riode de confinement sur leurs</strong> <strong>r&eacute;seaux sociaux. Ils ont mis en ligne sur la page Facebook de Patrick une version</strong> <strong>&laquo;Covid-19&raquo; de la chanson &laquo;Quand on est en amour&raquo;. Ils ont aussi organis&eacute; un souper en direct sur Facebook et ils devraient r&eacute;p&eacute;ter l’exp&eacute;rience sous</strong> <strong>peu!</strong>&nbsp;&nbsp;</p> 
  <p><a href="https://www.salutbonjour.ca/2020/03/29/les-suggestions-lecture-de-frederique-dufort " target="_self"><strong>&Agrave; voir aussi : Les suggestions lecture de Fr&eacute;d&eacute;rique Dufort</strong></a></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


    <div class="newsletter-widget story-widget" data-test="single-story-newsletter-widget">
    <div class="newsletter-widget-intro">
        <span class="newsletter-widget-icon">
     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </span>
        <span class="title">Abonnez-vous<br>&agrave; notre infolettre</span>
    </div>

    <div class="newsletter-widget-form newsletter-form-wrapper">
    <div class="loading-gif">
        <img src="/static/images/loader.gif" alt="IcÃ´ne de chargement...">
    </div>
    <form class="quick-signup-form">
    <div class="type-checkbox field">
        <div class="field-wrapper">
            <input type="checkbox" id="signup-confirmation_55ea1859" name="signup_confirmation" required>
            <label for="signup-confirmation_55ea1859">J&apos;accepte de recevoir des communications &eacute;lectroniques de Salut Bonjour (Groupe TVA inc) et de ses partenaires comportant du contenu, des offres et des promotions.<br>Je peux me d&eacute;sabonner en tout temps.</label>
        </div>
    </div>
    <div class="type-text field">
        <div class="field-wrapper">
            <label for="newsletter_email" class="sr-only">Votre adresse courriel</label>
            <input type="email" class="textfield" id="newsletter_email" name="newsletter_email" placeholder="Votre adresse courriel" required data-test="newsletter-widget-email">
            <button type="submit" class="btn submit-btn" name="newsletter_submit" data-test="newsletter-widget-submit">Soumettre &gt;</button>
        </div>
    </div>
    </form>
    </div>
    </div>

                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5b91c87d4ec21940b02c988a-0fa35e79"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="musique_sb"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>


    <div class="sidebar-section">

        <div class="follow-us sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5b91c87d4ec21940b02c988a-3ea641cc"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="musique_sb"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    <div class="promo-subscription sidebar-block">

    </div>


        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5b91c87d4ec21940b02c988a-23b46405"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="musique_sb"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>


    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="1d35f08a6c4e821731a15a5a00bf29ea44d3ddcf"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>


    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="0c24cbd3017d701268134f7a3042171be48b5e3b"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Salut Bonjour">
        <div class="footer__logo-extra">
            <a class="footer__logo-link footer__logo-tva" href="https://video.tva.ca/" target="_blank">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 70.69 26" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M18.62,0.43H2.81C0.99,0.43,0,1.97,0,3.26c0,1.57,1.28,2.83,2.81,2.83H7.9V23.1c0,1.41,1.11,2.83,2.81,2.83
                c1.58,0,2.81-1.28,2.81-2.83V6.08h5.09c1.5,0,2.81-1.21,2.81-2.83C21.43,1.59,20.06,0.43,18.62,0.43"/>
            <path d="M44.4,0.03c-1.21,0-2.2,0.76-2.61,1.77l-5.34,13.63L31.14,1.81c0,0-0.17-0.47-0.56-0.9
                c-0.95-1.02-2.71-1.33-3.98-0.15c-0.88,0.83-1.1,2.07-0.72,3.08l7.92,20.35c0.4,1.01,1.37,1.79,2.61,1.79
                c1.21,0,2.17-0.75,2.57-1.67L47.01,3.9c0,0,0.19-0.45,0.19-1.05C47.21,1.46,46.12,0.03,44.4,0.03"/>
            <path d="M70.5,22.15L70.5,22.15L62.59,1.8c-0.4-1.01-1.37-1.79-2.61-1.79c-1.21,0-2.17,0.75-2.57,1.67l-8.01,20.43
                c0,0-0.19,0.45-0.19,1.05c0,1.4,1.08,2.83,2.81,2.83c1.21,0,2.2-0.76,2.61-1.77l5.34-13.63l5.3,13.62h0.01
                c0.4,1.06,1.42,1.8,2.62,1.8c1.55,0,2.81-1.27,2.81-2.82C70.69,22.81,70.63,22.47,70.5,22.15"/>
        </g>
    </svg>
            </a>
            <a class="footer__logo-link" href="https://www.quebecor.com/fr/accueil" target="_blank">
                <img src="/static/images/logo-quebecor.png" alt="Logo du site de Québécor">
            </a>
        </div>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main recettes-style"  href="/cuisine">Cuisine</a></li>



        <li><a class="footer__link --menu_main mode-beaute-style"  href="/mode-beaute">Mode & Beauté</a></li>



        <li><a class="footer__link --menu_main maison-famille-style"  href="/maison-famille">Maison & Famille</a></li>



        <li><a class="footer__link --menu_main sports-voyages-style"  href="/voyage">Voyage</a></li>



        <li><a class="footer__link --menu_main mieux-etre-style"  href="/mieux-etre">Mieux-être</a></li>



        <li><a class="footer__link --menu_main arts-divertissements-style"  href="/arts-divertissements">Arts & Divertissements</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Chroniques télé</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="https://ressourcessante.salutbonjour.ca">Ressources Santé</a></li>



        <li><a class="footer__link --menu_main magazines-style"  href="/magazines/les-idees-de-ma-maison">Les idées de ma maison</a></li>



        <li><a class="footer__link --menu_main "  href="/dossiers">Dossiers</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="http://www.sbprivileges.ca/">SB Privilèges</a></li>



        <li><a class="footer__link --menu_main "  href="/equipes">Équipes</a></li>




        <li><a class="footer__link --menu_footer "  href="/etat-ecoles-fermees">État des écoles</a></li>



        <li><a class="footer__link --menu_footer "  href="/partenaires">Nos partenaires</a></li>



        <li><a class="footer__link --menu_footer "  href="/credits">Crédits</a></li>


        <li><a class="footer__link --menu_footer "  target="_blank" rel="external noopener noreferrer" href="http://tva.canoe.ca/contactez-nous">Contactez-nous</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/politique-confidentialite">Politique de vie privée</a></li>
                </ul>
                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/conditions-utilisation">Conditions d'utilisations</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.addik.tv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de addikTV s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_adtv.svg" alt="Logo du site addikTV">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.casatv.ca?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de CASA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_casa.svg" alt="Logo du site CASA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.evasion.tv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Évasion s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_eva.svg" alt="Logo du site Évasion">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://tv.moietcie.ca?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de MOI ET CIE s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_m&cie.svg" alt="Logo du site MOI ET CIE">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.prise2.tv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de PRISE 2 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_p2.svg" alt="Logo du site PRISE 2">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="http://www.yoopa.ca?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Yoopa s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_yoopa.svg" alt="Logo du site Yoopa">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.zeste.tv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvanouvelles.ca/?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Nouvelles s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_lcn.svg" alt="Logo du site TVA Nouvelles">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2020 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1747170368/3R5DH99kj_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=791575654292085&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
