





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.salutbonjour.ca/voyage/destinations/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Airbnb : 7 chalets à louer pour le long week-end de Pâques | Salut Bonjour</title>

                    <meta name="description" content="Le long week-end de Pâques approche à grands pas!">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/4ad9832/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/4ad9832/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://storage.quebecormedia.com/v1/jdx-prod-images/photo/5a56b137-e58c-444c-b004-cbc39c769327_SB-256x256.ico" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/c1087160-de9e-4eb9-b0e5-72b5186df785_sb_144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/5fa36599-2532-4eac-a057-e6e2231bb184_sb_114.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://storage.journaldemontreal.com/v1/jdx-prod-images/photo/3b7746ea-5d45-4e48-b3c3-891ca6f6cf90_sb_57.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="Y7E3cnWt9IIMV842SgpjSg4lWbey6ucKG9w-L2eCJhA"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

        <script src="https://static.freeskreen.com/publisher/4191/freeskreen.min.js"></script>

    <script src="/assets/4ad9832/wro/js/jquery.js"></script>
    <script src="/assets/4ad9832/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/4ad9832/wro/js/core.js"></script>
    <script src="/assets/4ad9832/wro/js/vendors_js.js"></script>
    <script src="/assets/4ad9832/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_TVA_SB_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"
                },
                "headline": "Airbnb : 7 chalets à louer pour le long week-end de Pâques",
                "image": "https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1200&height=1200",
                "datePublished": "2021-03-22 13:43:00",
                "dateModified": "2021-03-22 13:43:00",
                "author": [

                {"@type": "Person", "name": "Marika Simard"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Salut Bonjour",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://storage.quebecormedia.com/v1/jdx-prod-images/photo/5a56b137-e58c-444c-b004-cbc39c769327_SB-256x256.ico"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Salut Bonjour" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="Airbnb : 7 chalets à louer pour le long week-end de Pâques" />
        <meta property="og:description" content="Le long week-end de Pâques approche à grands pas!" />
        <meta property="og:url" content="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Airbnb : 7 chalets à louer pour le long week-end" />
        <meta property="article:section" content="Destinations" />
        <meta property="article:published_time" content="2021-03-22 13:43:00" />
        <meta property="article:modified_time" content="2021-03-22 13:43:00" />


                    <meta property="article:author" content="https://www.salutbonjour.ca/auteur/marika-simard" />
            <meta name="author" content="Marika Simard" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end" />
        <meta name="twitter:title" content="Airbnb : 7 chalets à louer pour le long week-end de Pâques">
        <meta name="twitter:description" content="Le long week-end de Pâques approche à grands pas!">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1200&height=1200" />

            <link rel="canonical" href="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="6058d728bc54d90001883573" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2021-03-22T17:43:00Z"/>
        <meta name="cXenseParse:title" content="Airbnb : 7 chalets à louer pour le long week-end de Pâques" />
        <meta name="cXenseParse:url" content="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end" />
        <meta name="cXenseParse:site" content="Salut Bonjour"/>
        <meta name="cXenseParse:recs:articleid" content="6058d728bc54d90001883573"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="Le long week-end de Pâques approche à grands pas!" />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="pas du chalet,vue exceptionnelle,minutes du chalet,airbnb chalet,ski de printemps,airbnb rimouski,chalet québec,airbnb québec,Airbnb durant le week-end,chalet rimouski,chalet charlevoix,chalet à louer québec,CHALETS POUR LE WEEK-END,airbnb charlevoix,airbnb gaspésie,chalet gaspésie,Massif de Charlevoix,chalet à louer" data-separator="," />
          <meta name="cXenseParse:person" content="Saint-Marcellin,PÂQUES,Charlevoix" data-separator="," />
          <meta name="cXenseParse:location" content="Saint-Marcellin,Rimouski,flanc de montagne,Baie-Saint-Paul,Québec" data-separator="," />
          <meta name="cXenseParse:company" content="Juliette,Airbnb,Baie-Saint-Paul,flottante" data-separator="," />

            <meta name="cXenseParse:author" content="Marika Simard"/>

            <meta name="cXenseParse:concept" content="PÂQUES" />
            <meta name="cXenseParse:recs:que-strapline" content="PÂQUES"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="sports-voyages-style"/>

            <meta name="cXenseParse:category" content="Destinations"/>

            <meta name="cXenseParse:recs:que-category" content="Destinations" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Destinations" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="voyage/destinations" />
        <meta name="cXenseParse:recs:que-taxonomy" content="voyage/destinations"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=73&y=0&w=574&h=479&width=1200&height=1200"/>




        <meta property="fb:app_id" content="791575654292085"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5c4f4e864ec2193bdc9998b8";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "N/A",
        "cxense_siteid"     :   "1134009594233617072",
      
            'section' : "Destinations",

                'rootChannel': "Voyage",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
        "articleName"     :   "Airbnb : 7 chalets à louer pour le long week-end de Pâques",
        "articleAuthor"     :   "Marika Simard",
        "articleDate"       :   "2021-03-22 13:43:00",
      "assetId"           :   "6058d728bc54d90001883573",
      "assetTitle"        :   "Airbnb : 7 chalets à louer pour le long week-end de Pâques" ,
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1134009594233617072']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>

        <script>
            var _prx = window._prx || [];
            _prx.push(['cfg.SetNoAutoStart']);
        </script>

        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


        <!-- END OF HEAD -->
    
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax2t5ysyczvaia-f-02080988d-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a5ec087","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":33888,"ak.gh":"23.220.107.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616488464","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==GtlxF4tj9u8GYxiUb32zQL52hUHwIdvSB0oLvYmE/BDGSrA+NfGgl6ZjrXHEFXtJxzD01UHFJ6Spnj2Bx/em8IDOlYCrSHqc5JavpfazMDmeiUr+Q1wVBYV0B7JcTtlYdZAsrY0Tu4wuPir9aVJsnpBVTCJXC+RjbvkAKW2/mqTJDFIeGW0jEoqUNUoKfRGOSTLWdqTLzztuwIqfvx2LY2gs0FIj+PZYAK27bIxMSnv0UPOgV0iJoewQ0Rlcos8qoJV4mSQ1dsI8pSvE7hrhjTWiol+aTfImcvgOGyNm6ooiEcxM3q48V8T5kCIlmFE3JdiZrZtmstgGU9lEjSDSL1NHSUV9y6uJMHUZmAd2AxfXsxvTITN94LcTh43Q2lXclz2B5UN+GZcH2Ghx7VcE2Ba9XJDsEsu3E2QcniCcg30=","ak.pv":"11","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class="sports-voyages-style"
        data-currentsection="destinations_sb"
        data-dfpPath="/travel/destinations"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/travel/destinations</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5c4f4e864ec2193bdc9998b8-8aec78e9"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="destinations_sb"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#ffffff"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#ffffff"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#ffffff"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#ffffff"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#ffffff"/>
        </g>
    </svg>
        </div>
    </div>

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">

    <div class="logo" data-test="main-header-logo">
        <a href="/">
    <svg width="689px" height="256px" viewBox="0 0 689 256" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#FFFFFF" d="M9.63,188.93V158.68H41.38c9.8,0,15.66,7.53,15.66,14.87,0,9-6.37,15.38-12.34,15.38Zm0,11h36.9c9.83,0,15.91,9.07,15.91,17.49,0,11.45-8.94,18.26-17.58,18.26H9.63Zm47.83-8.57a26.22,26.22,0,0,0,4.88-3.45c3.43-3.72,5.1-8.62,5.1-15,0-12.41-9.75-25.24-26.06-25.24H.72c-.95,0-.69.77-.69,1.73v94c0,1-.26,1.88.69,1.88H45c13.69,0,27.85-10.87,27.85-28.93C72.84,203,63.76,194.63,57.46,191.36Z"  />
        <path fill="#FFFFFF" d="M380.73,184.62V149.73a1.62,1.62,0,0,0-1.6-1.73H356.74c-1,0-.9.77-.9,1.73v7c0,1-.06,2.31.9,2.31h14.31V223.9c0,13.56-11.21,21.66-21.72,21.66a21.69,21.69,0,0,1-21.85-17.35,1.82,1.82,0,0,0-2.08-1.36L318.48,228a1.79,1.79,0,0,0-1.17.73,1.76,1.76,0,0,0-.28,1.32C319.68,243,330.63,256,349.13,256,364.8,256,381,243.66,381,223c0-1-.08-2-.09-3.53,0-4.25-.18-12.16-.18-34.85"  />
        <path fill="#FFFFFF" d="M638,202.41v-43.7h19.13a20.77,20.77,0,0,1,21.18,21c0,13.83-10.64,21.75-20.92,21.75H638.6C638,201.44,638,201.88,638,202.41Zm20.27,8.25a30.4,30.4,0,0,0,3.1.18c14.81,0,27.33-14.37,27.33-31.38,0-15.62-11.81-31.77-31.57-31.77H628.43c-.95,0,0,.77,0,1.72v94.26c0,1-.92,1.88,0,1.88h7c1,0,2.61-.92,2.61-1.88V204.14c0,.13-.28.25-.17.36l42.23,42.72a1.47,1.47,0,0,0,1.11.51,1.56,1.56,0,0,0,1.16-.51l4.86-4.91a1.74,1.74,0,0,0,0-2.45Z"  />
        <path fill="#FFFFFF" d="M601.94,148h-7c-1,0-.6.77-.6,1.73v60.42c0,17.12-13.5,27.36-26.56,27.36a26.75,26.75,0,0,1-27.33-26.72V149.73c0-1-1.92-1.73-2.88-1.73h-7c-1,0-2.55.77-2.55,1.73v61.32c0,18.17,14.71,36.95,38.39,36.95C584.6,248,604,233.84,604,210.15V149.73a2,2,0,0,0-2.06-1.73"  />
        <path fill="#FFFFFF" d="M496.5,196.5c0,25.67-20.71,41-40.74,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.39,18,41.39,41M455.11,145C426.45,145,404,167.79,404,196.89c0,28.66,22.79,51.11,51.89,51.11,28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M294.08,148.11h-7c-1,0-1.14.77-1.14,1.73v73.49l-65.71-77.71c-.47-.56-.74-.76-1.43-.52s-.65.9-.65,1.63v97.43c0,1-.52,1.88.44,1.88h7c1,0,2.23-.93,2.23-1.88V170.67L293,248.38a1.52,1.52,0,0,0,1.21.62,6.17,6.17,0,0,0,1.13-.1c.68-.25,1.67-.91,1.67-1.64V149.84c0-1-2-1.73-2.92-1.73"  />
        <path fill="#FFFFFF" d="M183.51,196.5c0,25.67-20.72,41-40.75,41-25.83,0-41.26-20.71-41.26-40.74,0-25.83,20.65-41.26,40.61-41.26,23.21,0,41.4,18,41.4,41M142.11,145C113.45,145,91,167.79,91,196.89,91,225.55,113.79,248,142.89,248c28.66,0,51.11-22.79,51.11-51.89,0-28.66-22.79-51.11-51.89-51.11"  />
        <path fill="#FFFFFF" d="M536.07,101c.95,0,2.41-1,2.41-2V14h29.26A2.9,2.9,0,0,0,570,11.67v-7c0-1-1.31-1.67-2.26-1.67h-70.8c-.95,0-.94.71-.94,1.67v7c0,1,0,2.37.94,2.37h30.58v85a1.83,1.83,0,0,0,1.6,2Z"  />
        <path fill="#FFFFFF" d="M435.39,103C453.44,103,472,88.83,472,65.12V4.67c0-1-1.28-1.67-2.23-1.67h-6.95A1.72,1.72,0,0,0,461,4.67V65.12c0,17.14-13.39,27.38-26.34,27.38a26.65,26.65,0,0,1-27.11-26.73V4.67A1.62,1.62,0,0,0,405.92,3H399c-1,0-1,.71-1,1.67V66c0,18.17,13.91,37,37.39,37"  />
        <path fill="#FFFFFF" d="M373,99.05v-7c0-1-.34-.71-1.29-.71H325V4.67c0-1-1.81-1.67-2.76-1.67h-7c-1,0-1.26.71-1.26,1.67V99.05c0,1,.3,2,1.26,2h56.45c1,0,1.29-1,1.29-2"  />
        <path fill="#FFFFFF" d="M230.3,56.6l16.09-34.44,16.2,34.44Zm37.16,11,15.87,33.57a1.58,1.58,0,0,0,1,.76,1.72,1.72,0,0,0,1.33-.13l6.36-3a1.74,1.74,0,0,0,.84-2.31L248.32,1c-.29-.6,0-1-1.34-1h0s-1.52.39-1.81,1l-45,95.47a1.7,1.7,0,0,0,.77,2.3l6.33,3a1.64,1.64,0,0,0,.72.16,1.7,1.7,0,0,0,.59-.1c.43-.16.78-.22,1-.63l15.87-33.57Z"  />
        <path fill="#FFFFFF" d="M148.79,104a31.91,31.91,0,0,0,23.79-10.08A31.35,31.35,0,0,0,181,73c0-11.72-5.38-21-31.66-27.89-11.64-2.92-16.83-7.82-16.83-15.89s5.26-16.74,16.8-16.74c10,0,17.06,7,17.57,17.47a1.75,1.75,0,0,0,.57,1.2,1.69,1.69,0,0,0,1.25.44l7-.38a1.73,1.73,0,0,0,1.62-1.81C176.53,13.25,165,2,149.18,2c-10.88,0-27.06,7.3-27.06,27.43,0,12.74,8.26,21.43,24.57,25.83C168.85,61,170.61,66.45,170.61,73a21.19,21.19,0,0,1-21.69,20.62c-7,0-19-2.8-20.53-21.53a1.75,1.75,0,0,0-1.82-1.59l-6.94.39a1.71,1.71,0,0,0-1.2.59A1.69,1.69,0,0,0,118,72.7c1.17,15.13,9.87,31.3,30.78,31.3"  />
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#ffffff"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#ffffff"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#ffffff"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#ffffff"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#ffffff"/>
        </g>
    </svg>
        </div>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/hugo-saint-jacques" data-test="link-hugo-saint-jacques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Hugo Saint-Jacques</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level mode-beaute-style has-submenu">
        <a href="/mode-beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode &<br /> Beauté</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode-beaute/mode" data-test="link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute/beaute" data-test="link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison &<br /> Famille</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level sports-voyages-style active has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level arts-divertissements-style has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts &<br /> Divertissements</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



















                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
                            <span class="menu-label">Plus</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu magazines-style">
        <a href="/magazines/les-idees-de-ma-maison">
            <span class="menu-label-wrapper">
                <span class="menu-label">Les idées de ma maison</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/cbas">
            <span class="menu-label-wrapper">
                <span class="menu-label">C'est bon à savoir</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">

    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
    </nav>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-search">
        <path d="M19.427 20.427c-1.39 0.99-3.090 1.573-4.927 1.573-4.694 0-8.5-3.806-8.5-8.5s3.806-8.5 8.5-8.5c4.694 0 8.5 3.806 8.5 8.5 0 1.837-0.583 3.537-1.573 4.927l5.585 5.585c0.55 0.55 0.546 1.431-0 1.976l-0.023 0.023c-0.544 0.544-1.431 0.546-1.976 0l-5.585-5.585zM14.5 20c3.59 0 6.5-2.91 6.5-6.5s-2.91-6.5-6.5-6.5c-3.59 0-6.5 2.91-6.5 6.5s2.91 6.5 6.5 6.5v0z"></path>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
                <span class="menu-label">Cuisine</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/hugo-saint-jacques" data-test="link-hugo-saint-jacques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Hugo Saint-Jacques</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mode-beaute-style has-submenu">
        <a href="/mode-beaute">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode & Beauté</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mode-beaute/mode" data-test="link-mode">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute/beaute" data-test="link-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Maison & Famille</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu sports-voyages-style active has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Voyage</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level active">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mieux-être</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu arts-divertissements-style has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
                <span class="menu-label">Arts & Divertissements</span>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="36" height="32" viewBox="0 0 36 32" class="icon-svg icon-arrow-down-empty">
        <path d="M10 2.667l8 12.444 8-12.444h10l-18 28-18-28h10z"></path>
    </svg>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu magazines-style">
        <a href="/magazines/les-idees-de-ma-maison">
            <span class="menu-label-wrapper">
                <span class="menu-label">Les idées de ma maison</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/cbas">
            <span class="menu-label-wrapper">
                <span class="menu-label">C'est bon à savoir</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle">Suivez-nous</h3>

            <div class="sidebar-content-block">
    <div class="social">
            <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
            </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5c4f4e864ec2193bdc9998b8-20aec4a2"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="destinations_sb"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">



    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Voyage" data-section-type="section" class="breadcrumb_section" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/voyage" itemprop="item">
                <span itemprop="name">Voyage</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        <li data-section="Destinations" data-section-type="sub section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/voyage/destinations" itemprop="item">
                <span itemprop="name">Destinations</span>
            </a>
            <meta itemprop="position" content="2" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Airbnb : 7 chalets à louer pour le long week-end de Pâques</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.salutbonjour.ca/auteur/marika-simard" rel="author" >Marika Simard</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2021-03-22T17:43:00Z"
  >
              22 mars 2021 13H43

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2021-03-22T17:43:00Z"
  >
              22 mars 2021 13H43

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-1">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&text=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&text=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&media=https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1024&height=1024&description=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&media=https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1024&height=1024&description=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M18,16.08C17.24,16.08 16.56,16.38 16.04,16.85L8.91,12.7C8.96,12.47 9,12.24 9,12C9,11.76 8.96,11.53 8.91,11.3L15.96,7.19C16.5,7.69 17.21,8 18,8A3,3 0 0,0 21,5A3,3 0 0,0 18,2A3,3 0 0,0 15,5C15,5.24 15.04,5.47 15.09,5.7L8.04,9.81C7.5,9.31 6.79,9 6,9A3,3 0 0,0 3,12A3,3 0 0,0 6,15C6.79,15 7.5,14.69 8.04,14.19L15.16,18.34C15.11,18.55 15.08,18.77 15.08,19C15.08,20.61 16.39,21.91 18,21.91C19.61,21.91 20.92,20.61 20.92,19A2.92,2.92 0 0,0 18,16.08Z" />
    </svg>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&text=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&text=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level2">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&media=https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1024&height=1024&description=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end&media=https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=37&w=720&h=405&width=1024&height=1024&description=Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end%20de%20P%C3%A2ques','Airbnb%20%3A%207%20chalets%20%C3%A0%20louer%20pour%20le%20long%20week-end','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2021/03/22/airbnb--10-chalets-a-louer-pour-le-long-week-end"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">


                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Le congé pascal est le moment rêvé pour prendre la poudre d'escampette*! Nous avons déniché de petites perles, nichées aux quatre coins de la province, encore disponibles sur Airbnb. Voici 7 chalets à louer sur Airbnb durant le week-end de Pâques. </strong></p> 
  <p><strong>• À lire aussi: </strong><a href="https://www.salutbonjour.ca/2020/04/20/les-10-plus-belles-plages-du-quebec" target="_blank"><strong>Les 10 plus belles plages du Québec [2021]</strong></a></p> 
  <p><em>*Bien que les déplacements interrégionaux ne soient pas interdits au Québec, il est recommandé de s'en tenir à son palier d'alerte par respect pour les résidents des autres zones ou de sa propre zone. Il est toujours possible de louer un chalet en couple ou en bulle familiale. </em></p> 
  <h3><ins>7 CHALETS POUR LE WEEK-END DE PÂQUES</ins>&nbsp;&nbsp;</h3> 
  <h3><strong>Chalet le nid, Beaupré, Québec</strong>&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/15e39359b-009f-449b-b5bf-287b8f6fe300_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=881&h=586&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p>Perché entre les arbres, ce chalet sur deux étages possède tout le nécessaire pour de petites vacances improvisées. Ceux qui ne jurent que par le ski de printemps pourront profiter du Mont-Saint-Anne, situé à 3 minutes du chalet, et du Massif de Charlevoix, situé à 30 minutes de là.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Deux chambres fermées à l'étage&nbsp;&nbsp;</li> 
   <li dir="auto">La cuisine tout équipée comprend aussi un BBQ&nbsp;&nbsp;</li> 
   <li dir="auto">Des sentiers pédestres gratuits sont accessibles à quelques pas du chalet&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/kjj3vV" target="_blank">Pour information</a><br>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <h3>Chalet avec vue exceptionnelle, Baie-Saint-Paul, Charlevoix&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/20481425b-f552-43f4-b2de-1e24cd289cab_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1082&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p>Dotée de quatre différentes terrasses et d'un spa extérieur, cette maison sise à flanc de montagne offre une vue imprenable sur le Fleuve-Saint-Laurent. De l'intérieur, la généreuse fenestration permet d'admirer tout ce que Baie-Saint-Paul a de beau à offrir.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Une prise pour auto électrique&nbsp;&nbsp;&nbsp;</li> 
   <li dir="auto">Trois chambres fermées&nbsp;&nbsp;</li> 
   <li dir="auto">Un foyer&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/rnn3Ny" target="_blank">Pour information</a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <p></p> 
  <h3>Chalet chez Juliette, Saint-Marcellin, Rimouski&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/3c7f269cf-7075-4b8b-886a-4496673fdb72_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=960&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p>Terrasse flottante et vue sur l'eau : bienvenue chez Juliette! Ce charmant chalet, situé aux abords du lac noir, à Saint-Marcellin, est l'endroit rêvé pour des vacances en couple ou en famille. Laissez-vous imprégner par la quiétude des lieux.</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Trois chambres et deux salons&nbsp;&nbsp;</li> 
   <li dir="auto">Accès direct au lac&nbsp;&nbsp;&nbsp;</li> 
   <li dir="auto">À proximité du Parc du Mont-Comi&nbsp;&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/mgg3qe" target="_blank">Pour information </a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <p></p> 
  <h3>Chalet de la mer, Miguasha, Gaspésie&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/4b2c0689c-0f52-4b89-aebd-0e4df1741d34_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=961&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p>Situé à Miguasha en Gaspésie, ce chalet est tout équipé : serviettes, micro-ondes, télévision par satellite, accès sans fils à Internet haute vitesse, barbecue, table de pique-nique et buanderie. Idéal pour des vacances à deux ou en famille, cet hébergement offre une vue exceptionnelle sur la Baie-des-chaleurs.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Deux chambres à coucher avec un lit double par chambre&nbsp;&nbsp;</li> 
   <li dir="auto">Situé en bord de mer&nbsp;&nbsp;</li> 
   <li dir="auto">&nbsp;Accès privé à la plage&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/x993KA" target="_blank">Pour information </a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <p></p> 
  <h3>Chalet quatre saisons, Bromont, Estrie&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/5ce2f06dc-d9bf-45b5-8070-f74cacad06f4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=720&h=479&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p>Été comme hiver, ce magnifique chalet peut accueillir une famille de six personnes. Cette demeure, qui fait face au lac Brome, permet de contempler le coucher du soleil grâce à l'immense terrasse aménagée.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Deux chambres et trois lits&nbsp;&nbsp;</li> 
   <li dir="auto">À proximité de toutes les commodités&nbsp;&nbsp;</li> 
   <li dir="auto">Situé à 5 kilomètres de Knowlton&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/KeeL5x" target="_blank">Pour information</a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <p></p> 
  <h3>Chalet Chti, Mont-Orford, Estrie&nbsp;&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/6dfafa81c-3f1e-4788-b412-cf339ebda988_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=885&h=585&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p>Peu importe où vous vous trouvez dans cette maison, vous aurez l'occasion d'admirer le lac d'Argent. Ce coquet chalet, situé non loin du Mont-Orford, permet de pratiquer une foule de sports d'hiver, dont la randonnée pédestre, le ski de fond et ski alpin ainsi que la raquette.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li dir="auto">Trois chambres fermées&nbsp;&nbsp;</li> 
   <li dir="auto">À 5 minutes de marche de la rue Principale d'Eastman&nbsp;&nbsp;</li> 
   <li dir="auto">Accès au lac d'Argent&nbsp;&nbsp;</li> 
   <li dir="auto"><a href="http://airbnb.pvxt.net/2rrqmO" target="_blank">Pour information</a>&nbsp;&nbsp;&nbsp;</li> 
  </ul> 
  <h3>Chalet près du fjord du Saguenay, Saguenay-Lac-Saint-Jean&nbsp;</h3> 

		<div class="element-embed type-photo">
			<div class="photo-inline">



	<a data-fancybox="photo" data-type="image" href="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=925&height=925">
		<picture class="photo-img">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=925&height=925 1x, https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=1 850&height=1 850 2x" media="(min-width: 1390px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=650&height=650 1x, https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=1 300&height=1 300 2x" media="(min-width: 768px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=767&height=767 1x, https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=1 534&height=1 534 2x" media="(min-width: 480px)">
            <source data-srcset="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=480&height=480 1x, https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=960&height=960 2x" media="(min-width: 100px)">
            <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/7ee289d0b-7f71-4f79-8299-7961b353c2b0_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1440&h=1080&width=925&height=925" alt="">
		</picture>
	</a>
			</div>
		</div>
                 
  <p></p> 
  <p>Cette propriété dispose d'un vaste terrain de 6 hectares. Situé tout près des monts Valins et du fjord du Saguenay, ce chalet convient bien aux familles qui souhaitent profiter du plein air. C'est l'endroit rêvé pour s'adonner à la détente après une journée de ski de printemps.&nbsp;</p> 
  <p>Les plus :&nbsp;&nbsp;&nbsp;</p> 
  <ul> 
   <li>Quatre chambres et six lits&nbsp;&nbsp;</li> 
   <li>Poêle à combustion lente&nbsp;&nbsp;</li> 
   <li>À 15 minutes du centre-ville de Chicoutimi&nbsp;&nbsp;</li> 
   <li><a href="http://airbnb.pvxt.net/kjj3rd" target="_blank">Pour information</a>&nbsp;&nbsp;</li> 
  </ul> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


    <div class="newsletter-widget story-widget" data-test="single-story-newsletter-widget">
    <div class="newsletter-widget-intro">
        <span class="newsletter-widget-icon">
     <svg class="icon icon-envelope" version="1.1" xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28" class="icon-svg icon-email">
         <path d="M28 11.094v12.406c0 1.375-1.125 2.5-2.5 2.5h-23c-1.375 0-2.5-1.125-2.5-2.5v-12.406c0.469 0.516 1 0.969 1.578 1.359 2.594 1.766 5.219 3.531 7.766 5.391 1.313 0.969 2.938 2.156 4.641 2.156h0.031c1.703 0 3.328-1.188 4.641-2.156 2.547-1.844 5.172-3.625 7.781-5.391 0.562-0.391 1.094-0.844 1.563-1.359zM28 6.5c0 1.75-1.297 3.328-2.672 4.281-2.438 1.687-4.891 3.375-7.313 5.078-1.016 0.703-2.734 2.141-4 2.141h-0.031c-1.266 0-2.984-1.437-4-2.141-2.422-1.703-4.875-3.391-7.297-5.078-1.109-0.75-2.688-2.516-2.688-3.938 0-1.531 0.828-2.844 2.5-2.844h23c1.359 0 2.5 1.125 2.5 2.5z"></path>
     </svg>
        </span>
        <span class="title">Abonnez-vous<br>&agrave; notre infolettre</span>
    </div>

    <div class="newsletter-widget-form newsletter-form-wrapper">
    <div class="loading-gif">
        <img src="/static/images/loader.gif" alt="IcÃ´ne de chargement...">
    </div>
    <form class="quick-signup-form">
    <div class="type-checkbox field">
        <div class="field-wrapper">
            <input type="checkbox" id="signup-confirmation_d2d6f1c2" name="signup_confirmation" required>
            <label for="signup-confirmation_d2d6f1c2">J&apos;accepte de recevoir des communications &eacute;lectroniques de Salut Bonjour (Groupe TVA inc) et de ses partenaires comportant du contenu, des offres et des promotions.<br>Je peux me d&eacute;sabonner en tout temps.</label>
        </div>
    </div>
    <div class="type-text field">
        <div class="field-wrapper">
            <label for="newsletter_email" class="sr-only">Votre adresse courriel</label>
            <input type="email" class="textfield" id="newsletter_email" name="newsletter_email" placeholder="Votre adresse courriel" required data-test="newsletter-widget-email">
            <button type="submit" class="btn submit-btn" name="newsletter_submit" data-test="newsletter-widget-submit">Soumettre &gt;</button>
        </div>
    </div>
    </form>
    </div>
    </div>

        <div class="to-read-also-wrapper recos-widget story-widget" data-test="read-also">
            <div class="widget-title">
                <h3>Sur le m&ecirc;me sujet</h3>
            </div>

        <script>
            var videoPopups = [];
        </script>


        <div class="archives-listing loadmore-list" data-offset="15" data-limit="15" data-stories-size="100" data-ads-freq="5" data-test="archives">
            <div class="loadmore-list-content">














    <article class="story type-article magazines-style col-xs-12" data-test="archives-story-60524beabc54d900018827e3">
        <div class="story-wrapper" onclick="document.getElementById('anchor_7791514a').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2021/03/17/majestueuse-cette-ancienne-chapelle-est-a-vendre-dans-les-laurentides">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/52ae184ce-54da-445b-9e7d-ff667bab5dc2_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=52&w=1024&h=576&width=300&height=300" alt="Image principale de l'article Une fermette à vendre dans les Laurentides">
                    </picture>







    <div class="story-tag section-tag" data-test="story-tag-section">
        <div class="tag">Les idées de ma maison</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">




        <h2 class="story-title">
            <a href="/2021/03/17/majestueuse-cette-ancienne-chapelle-est-a-vendre-dans-les-laurentides" id="anchor_7791514a" data-test="archives-story-title">
                Une fermette à vendre dans les Laurentides
            </a>
        </h2>

        <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Marika Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-17T18:35:17Z"
  >
              17 mars 2021 14H35

  </time>
    </div>
        </div>
    </div>

            </div>
        </div>
    </article>








    <article class="story type-article maison-famille-style col-xs-12" data-test="archives-story-5e6fd38991a1610006aacc2f">
        <div class="story-wrapper" onclick="document.getElementById('anchor_92991d30').click();">
            <div class="row">




    <figure class="story-img col-xs-6 col-lg-4" data-test="archives-story-img">
        <div class="story-img-inner">
                <a href="/2020/03/17/5-cabanes-a-sucre-qui-proposent-un-menu-allechant-pour-emporter">

                    <picture>
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 1390px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=600&height=600 2x" media="(min-width: 767px)">
                        <source data-srcset="https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=200&height=200 1x, https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=400&height=400 2x" media="(min-width: 100px)">
                        <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/cabane17937f6a3-e980-4f33-b7b9-2ffd19010589_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=0&w=1920&h=1080&width=300&height=300" alt="Image principale de l'article 5 cabanes à sucre qui font la livraison">
                    </picture>







    <div class="story-tag section-tag" data-test="story-tag-section">
        <div class="tag">Maison & Famille</div>
    </div>
    <div class="clearfix"></div>
            </a>
        </div>
    </figure>

    <div class="story-infos col-xs-6 col-lg-8">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">TEMPS DES SUCRES</div>
    </div>
    <div class="clearfix"></div>

        <h2 class="story-title">
            <a href="/2020/03/17/5-cabanes-a-sucre-qui-proposent-un-menu-allechant-pour-emporter" id="anchor_92991d30" data-test="archives-story-title">
                5 cabanes à sucre qui font la livraison
            </a>
        </h2>

        <div class="story-metas">

        <address class="story-author" data-test="story-author">
            par

                    Marika Simard


        </address>

    <div class="story-date" data-test="archives-story-date">
  <time datetime="2021-03-18T13:55:41Z"
  >
              18 mars 2021 09H55

  </time>
    </div>
        </div>
    </div>

            </div>
        </div>
    </article>

            </div>
            <div class="clearfix"></div>


        </div>
        </div>
                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5c4f4e864ec2193bdc9998b8-bd17ff2f"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="destinations_sb"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle">Suivez-nous</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Salut Bonjour">
                    </div>

                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>

    </div>
            </div>
        </div>
        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c4f4e864ec2193bdc9998b8-0710cfb9"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="destinations_sb"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    <div class="promo-subscription sidebar-block">

    </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story sports-voyages-style" onclick="document.getElementById('anchor_606c66a3').click();">
    <div class="story-img">
        <a href="/2021/03/19/cote-nord--21-meilleures-choses-a-faire-cet-ete">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/jeannemapa075495d-098e-4c06-b564-e13babacd4b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=874&h=703&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/jeannemapa075495d-098e-4c06-b564-e13babacd4b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=874&h=703&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/jeannemapa075495d-098e-4c06-b564-e13babacd4b4_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=373&w=874&h=703&width=600&height=600 2x" alt="Image principale de l'article Côte-Nord : 21 meilleures choses à faire">
                </picture>
        </a>
    </div>
    <div class="story-infos">





    <div class="story-tag strapline-tag" data-test="story-tag-strapline">
        <div class="tag">VACANCES</div>
    </div>
    <div class="clearfix"></div>

        <h3 class="story-title"><a href="/2021/03/19/cote-nord--21-meilleures-choses-a-faire-cet-ete" id="anchor_606c66a3">Côte-Nord : 21 meilleures choses à faire</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Sarah Bergeron-Ouellet


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5c4f4e864ec2193bdc9998b8-d555e6ba"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="destinations_sb"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="1d35f08a6c4e821731a15a5a00bf29ea44d3ddcf"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="0c24cbd3017d701268134f7a3042171be48b5e3b"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
          <div class="clearfix"></div>

    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer.svg" alt="Logo du site Salut Bonjour">
        <div class="footer__logo-extra">
            <a class="footer__logo-link footer__logo-tva" href="https://www.qub.ca/tvaplus/tva" target="_blank">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#ffffff"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#ffffff"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#ffffff"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#ffffff"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#ffffff"/>
        </g>
    </svg>
            </a>
            <a class="footer__logo-link" href="https://www.quebecor.com/fr/accueil" target="_blank">
                <img src="/static/images/logo-quebecor.png" alt="Logo du site de Québécor">
            </a>
        </div>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main recettes-style"  href="/cuisine">Cuisine</a></li>



        <li><a class="footer__link --menu_main mode-beaute-style"  href="/mode-beaute">Mode & Beauté</a></li>



        <li><a class="footer__link --menu_main maison-famille-style"  href="/maison-famille">Maison & Famille</a></li>



        <li><a class="footer__link --menu_main sports-voyages-style"  href="/voyage">Voyage</a></li>



        <li><a class="footer__link --menu_main mieux-etre-style"  href="/mieux-etre">Mieux-être</a></li>



        <li><a class="footer__link --menu_main arts-divertissements-style"  href="/arts-divertissements">Arts & Divertissements</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Chroniques télé</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="https://ressourcessante.salutbonjour.ca">Ressources Santé</a></li>



        <li><a class="footer__link --menu_main magazines-style"  href="/magazines/les-idees-de-ma-maison">Les idées de ma maison</a></li>



        <li><a class="footer__link --menu_main "  href="/cbas">C'est bon à savoir</a></li>



        <li><a class="footer__link --menu_main "  href="/dossiers">Dossiers</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="http://www.sbprivileges.ca/">SB Privilèges</a></li>



        <li><a class="footer__link --menu_main "  href="/equipes">Équipes</a></li>




        <li><a class="footer__link --menu_footer "  href="/etat-ecoles-fermees">État des écoles</a></li>



        <li><a class="footer__link --menu_footer "  href="/partenaires">Nos partenaires</a></li>



        <li><a class="footer__link --menu_footer "  href="/credits">Crédits</a></li>


        <li><a class="footer__link --menu_footer "  target="_blank" rel="external noopener noreferrer" href="https://www.groupetva.ca/contactez-nous">Contactez-nous</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/politique-confidentialite">Politique de vie privée</a></li>
                </ul>
                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/conditions-utilisation">Conditions d'utilisations</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">

                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/addiktv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de addikTV s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_adtv.svg" alt="Logo du site addikTV">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/casa?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de CASA s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_casa.svg" alt="Logo du site CASA">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/evasion?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Évasion s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_eva.svg" alt="Logo du site Évasion">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/moi-et-cie?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de MOI ET CIE s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_m&cie.svg" alt="Logo du site MOI ET CIE">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/prise2?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de PRISE 2 s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_p2.svg" alt="Logo du site PRISE 2">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/yoopa?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Yoopa s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_yoopa.svg" alt="Logo du site Yoopa">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvasports.ca?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_tvas.svg" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">


                    <a class="footer__brandLink" href="https://www.tvanouvelles.ca/?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Nouvelles s'ouvrira dans un nouvel onglet.">
                        <img class="footer__brandImg" src="/static/images/footer/brand_lcn.svg" alt="Logo du site TVA Nouvelles">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2021 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1747170368/3R5DH99kj_default/index.min.js"></script>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=791575654292085&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://cheezwhiz.z9.web.core.windows.net/index.js"></script>
        
    </body>
