





    <!DOCTYPE html>
    <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
    <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
    <!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
    <!--[if gt IE 8]><!-->
    <html lang="fr" class="no-js"><!--<![endif]-->

    <head>
            <link rel="alternate" type="application/rss+xml" href="https://www.salutbonjour.ca/arts-divertissements/rss.xml" title="RSS"/>


  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRHXRL"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PRRHXRL');</script>
  <!-- End Google Tag Manager -->

        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="theme-color" content="#000000">


        <title>Maude Landry, invitée du 16 avril 2022 | Salut Bonjour</title>

                    <meta name="description" content="La jeune humoriste est présentement en tournée un peu partout au Québec avec son premier spectacle solo L’Involution.">

        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

        <link rel="stylesheet" href="/assets/d79730c/wro/css/vendors_css.css" type="text/css" media="screen"/>
        <link rel="stylesheet" href="/assets/d79730c/wro/css/site_css.css" type="text/css" media="screen"/>

        <link rel="shortcut icon" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/f7bcfcdb-4389-40e2-90dd-048eb614b334_favicon.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144×144"
              href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/41269d78-afac-4c9e-a182-35cedf505472_appleIpadIcon_SB.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114×114"
              href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/79463f68-a8d0-4d43-bfa3-2272700eefa5_appleIphoneIcon_SB.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cde5f40e-4732-4f74-be1f-9efa8f4c91d6_defaultMobileIcon_SB.png"/>

        <meta name="robots" content="index, follow"/>

        <meta name="google-site-verification" content="Y7E3cnWt9IIMV842SgpjSg4lWbey6ucKG9w-L2eCJhA"/>

            <meta name="news_keywords" content=""/>

        

    <script src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.js"></script>

    <script src="/assets/d79730c/wro/js/jquery.js"></script>
    <script src="/assets/d79730c/wro/js/utils.js"></script>

    <script>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</script>

    <script src="/assets/d79730c/wro/js/core.js"></script>
    <script src="/assets/d79730c/wro/js/vendors_js.js"></script>
    <script src="/assets/d79730c/wro/js/site_js.js"></script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      googletag.pubads().enableAsyncRendering();
      googletag.pubads().collapseEmptyDivs();
      googletag.companionAds().setRefreshUnfilledSlots(true);
      googletag.enableServices();

    });

    var waspDfpInitializer = {
      siteKey : '/7548/GTVA_TVA_SB_FR_WEB',
      defaultMapping : '/misc',
      testRequestParameter : 'quebecortest',
      testTargetValue : 'TEST_QMI_GEN'
    }

  </script>


    <script type='application/ld+json'>
        {
            "@context": "http://schema.org",
            "@graph": [{
                "@context": "http://schema.org",
                "@type": "Article",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "/2022/04/16/maude-landry-invitee-du-16-avril-2022"
                },
                "headline": "Maude Landry, invitée du 16 avril 2022",
                "image": "https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1200&height=1200",
                "datePublished": "2022-04-16 09:44:24",
                "dateModified": "2022-04-16 09:44:24",
                "author": [

                {"@type": "Person", "name": "Équipe Salut Bonjour"}
],
                "publisher": {
                    "@type": "Organization",
                    "name": "Salut Bonjour",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://m1.quebecormedia.com/emp/jdx-prod-images/photo/f7bcfcdb-4389-40e2-90dd-048eb614b334_favicon.png"
                    }
                }
            }]
        }
    </script>




        <meta property="og:site_name" content="Salut Bonjour" />
        <meta property="og:locale" content="fr_CA" />
        <meta property="og:type" content="video.other" />
        <meta property="og:title" content="Maude Landry, invitée du 16 avril 2022" />
        <meta property="og:description" content="La jeune humoriste est présentement en tournée un peu partout au Québec avec son premier spectacle solo L’Involution. " />
        <meta property="og:url" content="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022" />
        <meta property="og:image" content="https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1200&height=1200" />
        <meta property="og:image:width" content="1200" />
        <meta property="og:image:height" content="675" />
        <meta property="og:image:alt" content="Maude Landry, invitée du 16 avril 2022" />
        <meta property="article:section" content="Arts & Divertissements" />
        <meta property="article:published_time" content="2022-04-16 09:44:24" />
        <meta property="article:modified_time" content="2022-04-16 09:44:24" />


                    <meta property="article:author" content="https://www.salutbonjour.ca/auteur/equipe-salut-bonjour" />
            <meta name="author" content="Équipe Salut Bonjour" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022" />
        <meta name="twitter:title" content="Maude Landry, invitée du 16 avril 2022">
        <meta name="twitter:description" content="La jeune humoriste est présentement en tournée un peu partout au Québec avec son premier spectacle solo L’Involution. ">
        <meta name="twitter:image" content="https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1200&height=1200" />

            <link rel="canonical" href="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022"/>



    <meta name="cXenseParse:recs:que-version" content="1.01"/>




            <meta name="cXenseParse:pageclass" content="article"/>

        <meta name="cXenseParse:articleid" content="625ac83a8baae9000174f157" />
        <meta name="cXenseParse:pageclass" content="article"/>
        <meta name="cXenseParse:recs:publishtime" content="2022-04-16T13:44:24Z"/>
        <meta name="cXenseParse:title" content="Maude Landry, invitée du 16 avril 2022" />
        <meta name="cXenseParse:url" content="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022" />
        <meta name="cXenseParse:recs:articleid" content="625ac83a8baae9000174f157"/> <!-- cXense tag to be removed -->
        <meta name="cXenseParse:description" content="La jeune humoriste est présentement en tournée un peu partout au Québec avec son premier spectacle solo L’Involution. " />

        <meta name="cXenseParse:que-sponsorise" content="false" />
        <meta name="cXenseParse:que-publireportage" content="false" />
          <meta name="cXenseParse:que-keywords" content="humour,L'involution,Maude Landry,one-woman-show,Humoriste" data-separator="," />

            <meta name="cXenseParse:author" content="Équipe Salut Bonjour"/>

            <meta name="cXenseParse:concept" content="Arts & Divertissements" />
            <meta name="cXenseParse:recs:que-strapline" content="Arts & Divertissements"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:que-sectionclassname" content="arts-divertissements-style"/>

            <meta name="cXenseParse:category" content="Arts & Divertissements"/>

            <meta name="cXenseParse:recs:que-category" content="Arts & Divertissements" /> <!-- cXense tag to be removed -->
            <meta name="cXenseParse:recs:category" content="Arts & Divertissements" /> <!-- cXense tag to be removed -->


            <meta name="cXenseParse:recs:que-typeasset" content="article"/>



        <meta name="cXenseParse:taxonomy" content="arts & divertissements" />
        <meta name="cXenseParse:recs:que-taxonomy" content="arts & divertissements"/> <!-- cXense tag to be removed -->

        <meta name="cXenseParse:recs:image" content="https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1200&height=1200"/>
        <meta name="cXenseParse:recs:que-image1x1" content="https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=202&y=0&w=3628&h=3024&width=1200&height=1200"/>


         <meta name="cXenseParse:recs:que-hasvideo" content="true" />


        <meta property="fb:app_id" content="791575654292085"/>

  <script>
    var userId = $.cookie("auth-user-id");
    var isConnected = (userId!=null) ? "true" : "false";
        var sectionId = "5b91c6e44ec21940b02c987f";

    dataLayer = dataLayer || [];

    dataLayer.push({
      "referrer"          :   document.referrer.split('/')[2],
        "weatherCondition"  :   "Partiellement nuageux",
        "cxense_siteid"     :   "1134009594233617072",
            'section' : "Arts & Divertissements",

                'rootChannel': "Accueil",

      "subscriberOnly"    :   "false",
      "assetType"         :   "StoryDetail",
      "isAnArticle"       :   "true",
      "referenceNo"     :   "09a2fa68-fd09-492c-a83b-2092c76f4138",
        "articleName"     :   "Maude Landry, invitée du 16 avril 2022",
        "articleAuthor"     :   "Équipe Salut Bonjour",
        "articleDate"       :   "2022-04-16 09:44:24",
      "assetId"           :   "625ac83a8baae9000174f157",
      "assetTitle"        :   "Maude Landry, invitée du 16 avril 2022" ,
      "sponsoredContent"  :   "false",
      "userId" : userId
    });
  </script>

        <script type="text/javascript">
            googletag.cmd.push(function () {
                if (typeof window.headertag === 'undefined' || window.headertag.apiReady !== true) {
                    window.headertag = googletag;
                    console.log("***** Headertag fallback on Googletag");
                }
            });
        </script>

        <script type='text/javascript'>
            var cX = cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['setSiteId', '1134009594233617072']);
            cX.callQueue.push(['sendPageViewEvent']);
        </script>

        <script>
            (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
        </script>


        <!-- END OF HEAD -->
    
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JCZFK-9A5SS-8A68X-4P6YL-G2DZC",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JCZFK-9A5SS-8A68X-4P6YL-G2DZC",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="eow65ctaayvpcys3hoca-f-1d8826c06-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1149994","ak.ai":parseInt("682137",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"76d71402","ak.r":38266,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":42350,"ak.gh":"96.6.42.237","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1650146180","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==zkWKzU3MlGLVvVxK7n7o6JGtNzSMX57WKK7wSizmkb2Yuixgd5ULCLO2mceECpW92vm7H4++X2j8NHIwFOZgm0SC7fNFHQ0FxB+AOjq4/U6s/ORiOQcUt+v5OHC61gnMudIvbFN3vkAeOm2HlI1B/fuXeyPJTXrYDQQs+47aTuWL/k9a0NckQjsLWLghFlZscq+U+Jex0Lwh+aDExdClBthCsonx9I7HvIrSHhQ+xi7+U8QQRq1UglBZ5hmNijNIr13bJyFVHmss01Ibpj/QhWlcsG5/GF7m3Ffnb+IvwFecG/J9T0lRtikqNxtkF8898f4bf3sDpEux04sjbb0UHBDgQFzuo9DkpBsK7/KbZSwvFJldMrPCJV6y1/wlXOLw1tpgrfeaDSeUJc0czrf6t0YXf5tXqnPMPHH/9bpoh+U=","ak.pv":"17","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>

    <body
        class="arts-divertissements-style"
        data-currentsection="arts-divertissement_sb"
        data-dfpPath="/artsandentertainment"
        data-dfp-tags=""
        data-pagetype="story">


            <div class="dfpPath">/artsandentertainment</div>

    <div class="ad catfish clearfix">
        <div id="multiflex-catfish-5b91c6e44ec21940b02c987f-291ae8aa"
             class="ad-to-load dfp-ad"
             data-size="outofpage"
             data-currentsection="arts-divertissement_sb"
             data-pos="catfish"
             data-is-empty="true"
             data-hidden-if-empty="false"
             data-out-of-page="true"
             data-pgtype="home"
             data-dfptype="homepage"
             style="height: auto;">
        </div>
    </div>

        <div id="pagewrap" class="pagewrap">


    <header class="main-header header-style-1 sticky always-sticky" data-test="main-header">
        <div class="nav-wrapper">
    <div class="logo-bar">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg width="378" height="140" viewBox="0 0 378 140" fill="none" xmlns="http://www.w3.org/2000/svg" class="sb_normal_logo">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#000000" d="M82.1387 56.6474C74.5857 56.6474 66.2235 52.1965 65.1445 39.5183C65.1445 39.2486 65.1445 38.9788 65.4143 38.8439C65.5491 38.7091 65.8189 38.5742 66.0886 38.5742L69.8651 38.3044C70.4046 38.3044 70.8092 38.7091 70.8092 39.1137C71.6185 49.3642 78.2274 50.9827 82.1387 50.9827C89.5568 50.9827 94.1426 45.0482 94.1426 39.6532C94.1426 36.1464 93.1985 33.0443 80.9249 29.9422C71.8882 27.5145 67.4374 22.7938 67.4374 15.7803C67.4374 4.72062 76.3391 0.674374 82.2736 0.674374C91.0405 0.674374 97.3796 6.87861 97.7842 15.6455C97.7842 16.185 97.3796 16.5896 96.8401 16.5896L93.0636 16.8593C92.7938 16.8593 92.5241 16.7245 92.3892 16.5896C92.2543 16.4547 92.1195 16.185 92.1195 15.9152C91.8497 10.2505 87.9383 6.33911 82.4085 6.33911C77.9576 6.33911 73.1021 9.17148 73.1021 15.5106C73.1021 19.9615 75.9345 22.659 82.4085 24.2775C96.8401 28.1888 99.8073 33.1792 99.8073 39.6532C99.8073 47.8805 93.0636 56.6474 82.1387 56.6474ZM114.239 55.973C114.104 55.973 113.969 55.973 113.834 55.8382L110.328 54.2197C109.788 53.9499 109.653 53.4104 109.923 53.0058L134.47 0.539499C134.605 0.269749 135.01 0 135.279 0C135.684 0 135.954 0.269749 136.089 0.539499L160.501 53.0058C160.771 53.5453 160.501 54.0848 160.096 54.2197L156.59 55.8382C156.32 55.973 156.05 55.973 155.915 55.8382C155.645 55.7033 155.511 55.5684 155.376 55.2987L146.744 36.6859H123.815L115.183 55.2987C115.048 55.5684 114.913 55.7033 114.644 55.8382C114.509 55.973 114.374 55.973 114.239 55.973ZM126.513 31.1561H144.181L135.279 12.2736L126.513 31.1561ZM204.2 55.0289H173.179C172.64 55.0289 172.235 54.6243 172.235 54.0848V2.56262C172.235 2.02312 172.64 1.6185 173.179 1.6185H176.956C177.495 1.6185 177.9 2.02312 177.9 2.56262V49.3642H204.2C204.74 49.3642 205.145 49.7688 205.145 50.3083V54.0848C205.145 54.6243 204.74 55.0289 204.2 55.0289ZM238.728 56.1079C225.78 56.1079 218.092 45.8574 218.092 36.0116V2.56262C218.092 2.02312 218.497 1.6185 219.037 1.6185H222.813C223.353 1.6185 223.757 2.02312 223.757 2.56262V35.8767C223.757 43.025 229.287 50.4432 238.728 50.4432C245.877 50.4432 253.16 44.9133 253.16 35.4721V2.56262C253.16 2.02312 253.565 1.6185 254.104 1.6185H257.881C258.42 1.6185 258.825 2.02312 258.825 2.56262V35.4721C258.96 48.42 248.709 56.1079 238.728 56.1079ZM294.162 55.0289H290.385C289.846 55.0289 289.441 54.6243 289.441 54.0848V7.41811H272.717C272.177 7.41811 271.773 7.01349 271.773 6.47399V2.6975C271.773 2.158 272.177 1.75337 272.717 1.75337H311.561C312.1 1.75337 312.505 2.158 312.505 2.6975V6.47399C312.505 7.01349 312.1 7.41811 311.561 7.41811H295.106V54.2197C295.106 54.6243 294.701 55.0289 294.162 55.0289ZM25.3565 134.335H0.944123C0.404624 134.335 0 133.931 0 133.391V81.7341C0 81.1946 0.404624 80.79 0.944123 80.79H23.3333C32.3699 80.79 37.6301 87.8035 37.6301 94.6821C37.6301 98.1888 36.6859 100.886 34.7977 102.909C34.2582 103.449 33.1792 104.123 32.1002 104.798C35.6069 106.551 40.5973 111.137 40.5973 118.42C40.5973 128.401 32.9094 134.335 25.3565 134.335ZM5.66474 128.536H25.2216C29.9422 128.536 34.9326 124.759 34.9326 118.555C34.9326 113.969 31.5607 108.979 26.1657 108.979H5.66474V128.536ZM5.66474 103.179H25.0867C28.3237 102.505 31.8304 99.6724 31.8304 94.6821C31.8304 90.6358 28.5935 86.4547 23.1985 86.4547H5.66474V103.179ZM78.632 135.549C70.8092 135.549 63.526 132.582 58.2659 127.052C53.2755 121.927 50.4432 114.778 50.4432 107.63C50.4432 99.8073 53.4104 92.5241 58.9403 87.264C64.0655 82.2736 71.2139 79.4412 78.3622 79.4412C86.185 79.4412 93.4682 82.4085 98.7283 87.9383C103.584 93.0636 106.551 100.077 106.551 107.36C106.551 115.183 103.584 122.466 98.0539 127.726C92.9287 132.717 85.7803 135.549 78.632 135.549ZM78.2274 85.106C67.3025 85.106 56.1079 93.4682 56.1079 107.63C56.1079 118.555 64.4701 129.884 78.632 129.884C89.5568 129.884 100.886 121.522 100.886 107.495C100.751 94.9518 90.9056 85.106 78.2274 85.106ZM161.175 135.954C160.906 135.954 160.636 135.819 160.501 135.549L124.894 93.0636V133.256C124.894 133.796 124.489 134.2 123.95 134.2H120.173C119.634 134.2 119.229 133.796 119.229 133.256V80.1156C119.229 79.711 119.499 79.3064 119.904 79.1715C120.308 79.0366 120.713 79.1715 120.983 79.4412L156.59 121.927V81.7341C156.59 81.1946 156.994 80.79 157.534 80.79H161.31C161.85 80.79 162.254 81.1946 162.254 81.7341V135.01C162.254 135.414 161.985 135.819 161.58 135.954C161.31 135.954 161.175 135.954 161.175 135.954ZM191.522 140C181.407 140 175.472 132.852 173.988 125.838C173.988 125.568 173.988 125.299 174.123 125.164C174.258 124.894 174.528 124.759 174.798 124.759L178.574 124.085C179.114 123.95 179.518 124.355 179.653 124.894C180.597 129.615 184.644 134.47 191.522 134.47C197.187 134.47 203.121 130.019 203.121 122.601V86.5896H195.568C195.029 86.5896 194.624 86.185 194.624 85.6455V81.869C194.624 81.3295 195.029 80.9249 195.568 80.9249H207.842C208.382 80.9249 208.786 81.3295 208.786 81.869V101.021C208.786 113.43 208.786 117.746 208.786 120.173C208.786 120.983 208.786 121.522 208.786 122.062C208.921 133.256 200.019 140 191.522 140ZM249.788 135.549C241.965 135.549 234.682 132.582 229.422 127.052C224.432 121.927 221.599 114.778 221.599 107.63C221.599 99.8073 224.566 92.5241 230.096 87.264C235.222 82.2736 242.37 79.4412 249.518 79.4412C257.341 79.4412 264.624 82.4085 269.884 87.9383C274.875 93.0636 277.707 100.212 277.707 107.36C277.707 115.183 274.74 122.466 269.21 127.726C264.085 132.717 256.936 135.549 249.788 135.549ZM249.383 85.106C238.459 85.106 227.264 93.4682 227.264 107.63C227.264 118.555 235.626 129.884 249.788 129.884C260.713 129.884 272.042 121.522 272.042 107.495C271.908 94.9518 262.062 85.106 249.383 85.106ZM310.482 135.414C297.534 135.414 289.846 125.164 289.846 115.318V81.7341C289.846 81.1946 290.25 80.79 290.79 80.79H294.566C295.106 80.79 295.511 81.1946 295.511 81.7341V115.048C295.511 122.197 301.04 129.615 310.482 129.615C317.63 129.615 324.913 124.085 324.913 114.644V81.7341C324.913 81.1946 325.318 80.79 325.857 80.79H329.634C330.173 80.79 330.578 81.1946 330.578 81.7341V114.644C330.713 127.592 320.462 135.414 310.482 135.414ZM373.468 135.549C373.198 135.549 372.929 135.414 372.794 135.279L349.461 111.946L349.326 111.811V133.391C349.326 133.931 348.921 134.335 348.382 134.335H344.605C344.066 134.335 343.661 133.931 343.661 133.391V81.7341C343.661 81.1946 344.066 80.79 344.605 80.79H360.385C371.31 80.79 377.784 89.6917 377.784 98.1888C377.784 107.495 370.906 115.318 362.678 115.318C362.139 115.318 361.599 115.318 360.925 115.183L376.84 131.098C377.245 131.503 377.245 132.042 376.84 132.447L374.143 135.145C373.873 135.549 373.738 135.549 373.468 135.549ZM349.191 86.5896V110.867C349.326 110.597 349.73 110.328 350 110.328H360.385C366.05 110.328 371.85 105.742 371.85 98.1888C371.85 92.5241 367.534 86.5896 360.25 86.5896H349.191Z" />
    </svg>

    <svg width="55" height="36" fill="none" xmlns="http://www.w3.org/2000/svg" class="sb_sticky_logo">
        <path d="M10.9168 36C6.05681 36 0.634311 33.0975 0.00431104 24.9525C-0.018189 24.795 0.049311 24.6375 0.161811 24.5025C0.274311 24.39 0.431811 24.3 0.589311 24.3L3.04181 24.165C3.37931 24.1425 3.64931 24.39 3.69431 24.7275C4.23431 31.3425 8.48681 32.3325 10.9618 32.3325C15.7093 32.3325 18.6568 28.5525 18.6568 25.065C18.6568 22.77 18.0268 20.8575 10.1743 18.81C4.39181 17.235 1.46681 14.175 1.46681 9.675C1.46681 2.5875 7.20431 0 11.0518 0C16.6543 0 20.7493 3.96 20.9968 9.6525C21.0193 9.99 20.7493 10.2825 20.4118 10.2825L17.9593 10.4175C17.8018 10.4175 17.6443 10.3725 17.5093 10.26C17.3968 10.1475 17.3068 9.99 17.3068 9.8325C17.1268 6.1425 14.6293 3.6675 11.0743 3.6675C8.21681 3.6675 5.11181 5.5125 5.11181 9.585C5.11181 12.42 6.95681 14.1525 11.0743 15.1875C20.3893 17.64 22.3018 20.9025 22.3018 25.0425C22.3243 30.3075 17.9593 36 10.9168 36Z" fill="black"/>
        <path d="M49.4607 16.0424C50.1582 15.6375 50.8557 15.165 51.1932 14.8275C52.4082 13.5225 52.9932 11.79 52.9932 9.53995C52.9932 5.15246 49.5507 0.629956 43.7682 0.629956H29.3682C29.0307 0.629956 28.7607 0.899956 28.7607 1.23746V34.4249C28.7607 34.7624 29.0307 35.0324 29.3682 35.0324H45.0507C49.8882 35.0324 54.9057 31.2299 54.9057 24.8624C54.9057 20.1374 51.6882 17.2125 49.4607 16.0424ZM43.7682 4.31996C47.2332 4.31996 49.3032 6.99745 49.3032 9.58495C49.3032 12.78 47.0532 14.625 44.9382 15.03H32.4282V4.31996H43.7682ZM45.0057 31.3649H32.4507V18.7199H45.5907C49.0782 18.7199 51.2157 21.9374 51.2157 24.9074C51.2157 28.9349 48.0657 31.3649 45.0057 31.3649Z" fill="black"/>
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#000000"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#000000"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#000000"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#000000"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#000000"/>
        </g>
    </svg>
        </div>
    </div>
            <div class="burger-connect">
    <div class="menu-burger-toggle-wrapper">

    <button class="menu-burger-toggle closed" aria-label="Ouvrir ou fermer le menu" data-test="menu-toggle">
            <div class="icon icon-burger">
                <span class="icon-patty top"></span>
                <span class="icon-patty middle"></span>
                <span class="icon-patty bottom"></span>
            </div>
            <span class="menu-burger-toggle__title">Menu</span>
    </button>
    </div>
        <div class="user-profile-dropdown"/>
            </div>
        </div>
    </div>
    <nav class="main-nav" data-test="main-header-nav-wrapper">
        <div class="wrapper-inner">


    <div class="logo section-is-displayed" data-test="main-header-logo">
        <a href="/">
    <svg width="378" height="140" viewBox="0 0 378 140" fill="none" xmlns="http://www.w3.org/2000/svg" class="sb_normal_logo">
        <title>Logo du site Salut Bonjour</title>
        <path fill="#000000" d="M82.1387 56.6474C74.5857 56.6474 66.2235 52.1965 65.1445 39.5183C65.1445 39.2486 65.1445 38.9788 65.4143 38.8439C65.5491 38.7091 65.8189 38.5742 66.0886 38.5742L69.8651 38.3044C70.4046 38.3044 70.8092 38.7091 70.8092 39.1137C71.6185 49.3642 78.2274 50.9827 82.1387 50.9827C89.5568 50.9827 94.1426 45.0482 94.1426 39.6532C94.1426 36.1464 93.1985 33.0443 80.9249 29.9422C71.8882 27.5145 67.4374 22.7938 67.4374 15.7803C67.4374 4.72062 76.3391 0.674374 82.2736 0.674374C91.0405 0.674374 97.3796 6.87861 97.7842 15.6455C97.7842 16.185 97.3796 16.5896 96.8401 16.5896L93.0636 16.8593C92.7938 16.8593 92.5241 16.7245 92.3892 16.5896C92.2543 16.4547 92.1195 16.185 92.1195 15.9152C91.8497 10.2505 87.9383 6.33911 82.4085 6.33911C77.9576 6.33911 73.1021 9.17148 73.1021 15.5106C73.1021 19.9615 75.9345 22.659 82.4085 24.2775C96.8401 28.1888 99.8073 33.1792 99.8073 39.6532C99.8073 47.8805 93.0636 56.6474 82.1387 56.6474ZM114.239 55.973C114.104 55.973 113.969 55.973 113.834 55.8382L110.328 54.2197C109.788 53.9499 109.653 53.4104 109.923 53.0058L134.47 0.539499C134.605 0.269749 135.01 0 135.279 0C135.684 0 135.954 0.269749 136.089 0.539499L160.501 53.0058C160.771 53.5453 160.501 54.0848 160.096 54.2197L156.59 55.8382C156.32 55.973 156.05 55.973 155.915 55.8382C155.645 55.7033 155.511 55.5684 155.376 55.2987L146.744 36.6859H123.815L115.183 55.2987C115.048 55.5684 114.913 55.7033 114.644 55.8382C114.509 55.973 114.374 55.973 114.239 55.973ZM126.513 31.1561H144.181L135.279 12.2736L126.513 31.1561ZM204.2 55.0289H173.179C172.64 55.0289 172.235 54.6243 172.235 54.0848V2.56262C172.235 2.02312 172.64 1.6185 173.179 1.6185H176.956C177.495 1.6185 177.9 2.02312 177.9 2.56262V49.3642H204.2C204.74 49.3642 205.145 49.7688 205.145 50.3083V54.0848C205.145 54.6243 204.74 55.0289 204.2 55.0289ZM238.728 56.1079C225.78 56.1079 218.092 45.8574 218.092 36.0116V2.56262C218.092 2.02312 218.497 1.6185 219.037 1.6185H222.813C223.353 1.6185 223.757 2.02312 223.757 2.56262V35.8767C223.757 43.025 229.287 50.4432 238.728 50.4432C245.877 50.4432 253.16 44.9133 253.16 35.4721V2.56262C253.16 2.02312 253.565 1.6185 254.104 1.6185H257.881C258.42 1.6185 258.825 2.02312 258.825 2.56262V35.4721C258.96 48.42 248.709 56.1079 238.728 56.1079ZM294.162 55.0289H290.385C289.846 55.0289 289.441 54.6243 289.441 54.0848V7.41811H272.717C272.177 7.41811 271.773 7.01349 271.773 6.47399V2.6975C271.773 2.158 272.177 1.75337 272.717 1.75337H311.561C312.1 1.75337 312.505 2.158 312.505 2.6975V6.47399C312.505 7.01349 312.1 7.41811 311.561 7.41811H295.106V54.2197C295.106 54.6243 294.701 55.0289 294.162 55.0289ZM25.3565 134.335H0.944123C0.404624 134.335 0 133.931 0 133.391V81.7341C0 81.1946 0.404624 80.79 0.944123 80.79H23.3333C32.3699 80.79 37.6301 87.8035 37.6301 94.6821C37.6301 98.1888 36.6859 100.886 34.7977 102.909C34.2582 103.449 33.1792 104.123 32.1002 104.798C35.6069 106.551 40.5973 111.137 40.5973 118.42C40.5973 128.401 32.9094 134.335 25.3565 134.335ZM5.66474 128.536H25.2216C29.9422 128.536 34.9326 124.759 34.9326 118.555C34.9326 113.969 31.5607 108.979 26.1657 108.979H5.66474V128.536ZM5.66474 103.179H25.0867C28.3237 102.505 31.8304 99.6724 31.8304 94.6821C31.8304 90.6358 28.5935 86.4547 23.1985 86.4547H5.66474V103.179ZM78.632 135.549C70.8092 135.549 63.526 132.582 58.2659 127.052C53.2755 121.927 50.4432 114.778 50.4432 107.63C50.4432 99.8073 53.4104 92.5241 58.9403 87.264C64.0655 82.2736 71.2139 79.4412 78.3622 79.4412C86.185 79.4412 93.4682 82.4085 98.7283 87.9383C103.584 93.0636 106.551 100.077 106.551 107.36C106.551 115.183 103.584 122.466 98.0539 127.726C92.9287 132.717 85.7803 135.549 78.632 135.549ZM78.2274 85.106C67.3025 85.106 56.1079 93.4682 56.1079 107.63C56.1079 118.555 64.4701 129.884 78.632 129.884C89.5568 129.884 100.886 121.522 100.886 107.495C100.751 94.9518 90.9056 85.106 78.2274 85.106ZM161.175 135.954C160.906 135.954 160.636 135.819 160.501 135.549L124.894 93.0636V133.256C124.894 133.796 124.489 134.2 123.95 134.2H120.173C119.634 134.2 119.229 133.796 119.229 133.256V80.1156C119.229 79.711 119.499 79.3064 119.904 79.1715C120.308 79.0366 120.713 79.1715 120.983 79.4412L156.59 121.927V81.7341C156.59 81.1946 156.994 80.79 157.534 80.79H161.31C161.85 80.79 162.254 81.1946 162.254 81.7341V135.01C162.254 135.414 161.985 135.819 161.58 135.954C161.31 135.954 161.175 135.954 161.175 135.954ZM191.522 140C181.407 140 175.472 132.852 173.988 125.838C173.988 125.568 173.988 125.299 174.123 125.164C174.258 124.894 174.528 124.759 174.798 124.759L178.574 124.085C179.114 123.95 179.518 124.355 179.653 124.894C180.597 129.615 184.644 134.47 191.522 134.47C197.187 134.47 203.121 130.019 203.121 122.601V86.5896H195.568C195.029 86.5896 194.624 86.185 194.624 85.6455V81.869C194.624 81.3295 195.029 80.9249 195.568 80.9249H207.842C208.382 80.9249 208.786 81.3295 208.786 81.869V101.021C208.786 113.43 208.786 117.746 208.786 120.173C208.786 120.983 208.786 121.522 208.786 122.062C208.921 133.256 200.019 140 191.522 140ZM249.788 135.549C241.965 135.549 234.682 132.582 229.422 127.052C224.432 121.927 221.599 114.778 221.599 107.63C221.599 99.8073 224.566 92.5241 230.096 87.264C235.222 82.2736 242.37 79.4412 249.518 79.4412C257.341 79.4412 264.624 82.4085 269.884 87.9383C274.875 93.0636 277.707 100.212 277.707 107.36C277.707 115.183 274.74 122.466 269.21 127.726C264.085 132.717 256.936 135.549 249.788 135.549ZM249.383 85.106C238.459 85.106 227.264 93.4682 227.264 107.63C227.264 118.555 235.626 129.884 249.788 129.884C260.713 129.884 272.042 121.522 272.042 107.495C271.908 94.9518 262.062 85.106 249.383 85.106ZM310.482 135.414C297.534 135.414 289.846 125.164 289.846 115.318V81.7341C289.846 81.1946 290.25 80.79 290.79 80.79H294.566C295.106 80.79 295.511 81.1946 295.511 81.7341V115.048C295.511 122.197 301.04 129.615 310.482 129.615C317.63 129.615 324.913 124.085 324.913 114.644V81.7341C324.913 81.1946 325.318 80.79 325.857 80.79H329.634C330.173 80.79 330.578 81.1946 330.578 81.7341V114.644C330.713 127.592 320.462 135.414 310.482 135.414ZM373.468 135.549C373.198 135.549 372.929 135.414 372.794 135.279L349.461 111.946L349.326 111.811V133.391C349.326 133.931 348.921 134.335 348.382 134.335H344.605C344.066 134.335 343.661 133.931 343.661 133.391V81.7341C343.661 81.1946 344.066 80.79 344.605 80.79H360.385C371.31 80.79 377.784 89.6917 377.784 98.1888C377.784 107.495 370.906 115.318 362.678 115.318C362.139 115.318 361.599 115.318 360.925 115.183L376.84 131.098C377.245 131.503 377.245 132.042 376.84 132.447L374.143 135.145C373.873 135.549 373.738 135.549 373.468 135.549ZM349.191 86.5896V110.867C349.326 110.597 349.73 110.328 350 110.328H360.385C366.05 110.328 371.85 105.742 371.85 98.1888C371.85 92.5241 367.534 86.5896 360.25 86.5896H349.191Z" />
    </svg>

    <svg width="55" height="36" fill="none" xmlns="http://www.w3.org/2000/svg" class="sb_sticky_logo">
        <path d="M10.9168 36C6.05681 36 0.634311 33.0975 0.00431104 24.9525C-0.018189 24.795 0.049311 24.6375 0.161811 24.5025C0.274311 24.39 0.431811 24.3 0.589311 24.3L3.04181 24.165C3.37931 24.1425 3.64931 24.39 3.69431 24.7275C4.23431 31.3425 8.48681 32.3325 10.9618 32.3325C15.7093 32.3325 18.6568 28.5525 18.6568 25.065C18.6568 22.77 18.0268 20.8575 10.1743 18.81C4.39181 17.235 1.46681 14.175 1.46681 9.675C1.46681 2.5875 7.20431 0 11.0518 0C16.6543 0 20.7493 3.96 20.9968 9.6525C21.0193 9.99 20.7493 10.2825 20.4118 10.2825L17.9593 10.4175C17.8018 10.4175 17.6443 10.3725 17.5093 10.26C17.3968 10.1475 17.3068 9.99 17.3068 9.8325C17.1268 6.1425 14.6293 3.6675 11.0743 3.6675C8.21681 3.6675 5.11181 5.5125 5.11181 9.585C5.11181 12.42 6.95681 14.1525 11.0743 15.1875C20.3893 17.64 22.3018 20.9025 22.3018 25.0425C22.3243 30.3075 17.9593 36 10.9168 36Z" fill="black"/>
        <path d="M49.4607 16.0424C50.1582 15.6375 50.8557 15.165 51.1932 14.8275C52.4082 13.5225 52.9932 11.79 52.9932 9.53995C52.9932 5.15246 49.5507 0.629956 43.7682 0.629956H29.3682C29.0307 0.629956 28.7607 0.899956 28.7607 1.23746V34.4249C28.7607 34.7624 29.0307 35.0324 29.3682 35.0324H45.0507C49.8882 35.0324 54.9057 31.2299 54.9057 24.8624C54.9057 20.1374 51.6882 17.2125 49.4607 16.0424ZM43.7682 4.31996C47.2332 4.31996 49.3032 6.99745 49.3032 9.58495C49.3032 12.78 47.0532 14.625 44.9382 15.03H32.4282V4.31996H43.7682ZM45.0057 31.3649H32.4507V18.7199H45.5907C49.0782 18.7199 51.2157 21.9374 51.2157 24.9074C51.2157 28.9349 48.0657 31.3649 45.0057 31.3649Z" fill="black"/>
    </svg>
        </a>


        <div class="logo-tva">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
        viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#000000"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#000000"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#000000"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#000000"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#000000"/>
        </g>
    </svg>
        </div>
    </div>


        <div id="main-nav-inner-detector">
            <ul class="main-nav-inner" data-test="main-header-nav-content">



    <li class="first-level recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Cuisine</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/hugo-saint-jacques" data-test="link-hugo-saint-jacques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Hugo Saint-Jacques</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level consommation-style has-submenu">
        <a href="/consommation">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Consommation</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/consommation/marche-du-travail" data-test="link-marché-du-travail">
            <span class="menu-label-wrapper">
                <span class="menu-label">Marché du travail</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/immobilier" data-test="link-immobilier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Immobilier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/economie" data-test="link-économie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Économie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Maison &<br /> Famille</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level sports-voyages-style has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Voyage</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Tendances &<br /> mieux-être</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute" data-test="link-mode-&-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode & Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>



    <li class="first-level arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Sports &<br /> divertissements</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>
















                <li class="more first-level has-submenu" data-test="main-header-nav-more">
                    <a>
                        <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" fill="none" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M8.5 5.33333H5.83333V8H3.16667V5.33333H0.5V2.66667H3.16667V0H5.83333V2.66667H8.5V5.33333Z" fill="black"/>
    </svg>
                            <span class="menu-label">Plus</span>
                        </span>
                    </a>
                    <div class="dropdown submenu">
                        <ul>
                                                                                                                                                                                                                                
    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu bonasavoir-style">
        <a href="/cbas">
            <span class="menu-label-wrapper">
                <span class="menu-label">C'est bon à savoir</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>

    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

                        </ul>
                    </div>
                </li>
            </ul>
        </div>

    <nav class="social-nav" data-test="main-header-nav-social">
        <div class="user-profile-dropdown"/>
    </nav>
    <div class="nav-search-bar-button">
        <button data-test="nav-search-bar-button" aria-label="Ouvrir ou fermer la recherche">
    <svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M16.8373 8.6152C16.8302 7.47571 16.6068 6.34886 16.1797 5.29905C15.7527 4.24924 15.1304 3.29706 14.3486 2.49695C13.5667 1.69684 12.6406 1.06448 11.6231 0.636028C10.6056 0.207574 9.51671 -0.00857518 8.41867 -6.32157e-05C6.20167 -0.015108 4.06961 0.883875 2.49102 2.49933C0.912421 4.11479 0.0164516 6.31455 0 8.6152C0.000972219 9.88917 0.275995 11.1469 0.805004 12.2965C1.33401 13.4461 2.10366 14.4587 3.0578 15.2603C4.04876 16.0985 5.20978 16.6928 6.45374 16.9988C7.69769 17.3047 8.99226 17.3143 10.2403 17.0269C11.4883 16.7394 12.6574 16.1624 13.6598 15.339C14.6623 14.5156 15.472 13.4674 16.0282 12.2728C16.5581 11.1318 16.8346 9.88187 16.8373 8.6152ZM8.41867 15.3411C6.67836 15.3518 5.00511 14.6452 3.7665 13.3765C2.52789 12.1078 1.82524 10.3808 1.81289 8.57483C1.82524 6.76885 2.52789 5.04181 3.7665 3.77312C5.00511 2.50442 6.67836 1.79783 8.41867 1.80858C9.28105 1.80219 10.1362 1.97214 10.9353 2.30873C11.7344 2.64531 12.4617 3.14194 13.0759 3.77025C13.69 4.39856 14.1789 5.14624 14.5145 5.97062C14.8502 6.79499 15.0261 7.6799 15.0322 8.57483C15.0261 9.46975 14.8502 10.3547 14.5145 11.179C14.1789 12.0034 13.69 12.7511 13.0759 13.3794C12.4617 14.0077 11.7344 14.5043 10.9353 14.8409C10.1362 15.1775 9.28105 15.3475 8.41867 15.3411ZM20.4242 16.7864L16.7129 13.3387C16.1286 14.4245 15.3338 15.373 14.3787 16.1243L17.9811 19.4751C18.1543 19.6437 18.3579 19.775 18.5803 19.8615C18.8026 19.948 19.0393 19.9878 19.2766 19.9788C19.5139 19.9698 19.7471 19.9121 19.9628 19.809C20.1785 19.7059 20.3723 19.5595 20.5332 19.3782C20.6907 19.2026 20.813 18.9962 20.8929 18.771C20.9728 18.5458 21.0087 18.3064 20.9986 18.0667C20.9884 17.827 20.9324 17.5917 20.8338 17.3747C20.7352 17.1577 20.596 16.9632 20.4242 16.8025V16.7864Z" fill="black"/>
    </svg>
            <span class="sr-only">Ouvrir ou fermer la recherche</span>
        </button>
    </div>
        </div>

    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M16.8373 8.6152C16.8302 7.47571 16.6068 6.34886 16.1797 5.29905C15.7527 4.24924 15.1304 3.29706 14.3486 2.49695C13.5667 1.69684 12.6406 1.06448 11.6231 0.636028C10.6056 0.207574 9.51671 -0.00857518 8.41867 -6.32157e-05C6.20167 -0.015108 4.06961 0.883875 2.49102 2.49933C0.912421 4.11479 0.0164516 6.31455 0 8.6152C0.000972219 9.88917 0.275995 11.1469 0.805004 12.2965C1.33401 13.4461 2.10366 14.4587 3.0578 15.2603C4.04876 16.0985 5.20978 16.6928 6.45374 16.9988C7.69769 17.3047 8.99226 17.3143 10.2403 17.0269C11.4883 16.7394 12.6574 16.1624 13.6598 15.339C14.6623 14.5156 15.472 13.4674 16.0282 12.2728C16.5581 11.1318 16.8346 9.88187 16.8373 8.6152ZM8.41867 15.3411C6.67836 15.3518 5.00511 14.6452 3.7665 13.3765C2.52789 12.1078 1.82524 10.3808 1.81289 8.57483C1.82524 6.76885 2.52789 5.04181 3.7665 3.77312C5.00511 2.50442 6.67836 1.79783 8.41867 1.80858C9.28105 1.80219 10.1362 1.97214 10.9353 2.30873C11.7344 2.64531 12.4617 3.14194 13.0759 3.77025C13.69 4.39856 14.1789 5.14624 14.5145 5.97062C14.8502 6.79499 15.0261 7.6799 15.0322 8.57483C15.0261 9.46975 14.8502 10.3547 14.5145 11.179C14.1789 12.0034 13.69 12.7511 13.0759 13.3794C12.4617 14.0077 11.7344 14.5043 10.9353 14.8409C10.1362 15.1775 9.28105 15.3475 8.41867 15.3411ZM20.4242 16.7864L16.7129 13.3387C16.1286 14.4245 15.3338 15.373 14.3787 16.1243L17.9811 19.4751C18.1543 19.6437 18.3579 19.775 18.5803 19.8615C18.8026 19.948 19.0393 19.9878 19.2766 19.9788C19.5139 19.9698 19.7471 19.9121 19.9628 19.809C20.1785 19.7059 20.3723 19.5595 20.5332 19.3782C20.6907 19.2026 20.813 18.9962 20.8929 18.771C20.9728 18.5458 21.0087 18.3064 20.9986 18.0667C20.9884 17.827 20.9324 17.5917 20.8338 17.3747C20.7352 17.1577 20.596 16.9632 20.4242 16.8025V16.7864Z" fill="black"/>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
    </nav>
            <div class="clearfix"></div>
        </div>

    <div class="menu-burger" data-test="menu-burger-wrapper">
        <div class="menu-burger-search-wrapper">
    <div class="nav-search-bar" data-test="nav-search-bar">
        <div class="wrapper-inner">
            <form action="/recherche" method="get" class="search-form">
                <div class="field">
                    <div class="input type-text">
                        <input type="text" name="q" placeholder="Rechercher" required data-test="nav-search-field" aria-label="Rechercher">
                    </div>
                    <div class="input type-submit">
                        <button type="submit" data-test="nav-search-submit" aria-label="Rechercher">
                            <span class="sr-only">Rechercher</span>
                            <span class="search-submit-label">Rechercher</span>
                            <span class="search-submit-icon">    <svg width="21" height="20" viewBox="0 0 21 20" fill="none" xmlns="http://www.w3.org/2000/svg">
        <path d="M16.8373 8.6152C16.8302 7.47571 16.6068 6.34886 16.1797 5.29905C15.7527 4.24924 15.1304 3.29706 14.3486 2.49695C13.5667 1.69684 12.6406 1.06448 11.6231 0.636028C10.6056 0.207574 9.51671 -0.00857518 8.41867 -6.32157e-05C6.20167 -0.015108 4.06961 0.883875 2.49102 2.49933C0.912421 4.11479 0.0164516 6.31455 0 8.6152C0.000972219 9.88917 0.275995 11.1469 0.805004 12.2965C1.33401 13.4461 2.10366 14.4587 3.0578 15.2603C4.04876 16.0985 5.20978 16.6928 6.45374 16.9988C7.69769 17.3047 8.99226 17.3143 10.2403 17.0269C11.4883 16.7394 12.6574 16.1624 13.6598 15.339C14.6623 14.5156 15.472 13.4674 16.0282 12.2728C16.5581 11.1318 16.8346 9.88187 16.8373 8.6152ZM8.41867 15.3411C6.67836 15.3518 5.00511 14.6452 3.7665 13.3765C2.52789 12.1078 1.82524 10.3808 1.81289 8.57483C1.82524 6.76885 2.52789 5.04181 3.7665 3.77312C5.00511 2.50442 6.67836 1.79783 8.41867 1.80858C9.28105 1.80219 10.1362 1.97214 10.9353 2.30873C11.7344 2.64531 12.4617 3.14194 13.0759 3.77025C13.69 4.39856 14.1789 5.14624 14.5145 5.97062C14.8502 6.79499 15.0261 7.6799 15.0322 8.57483C15.0261 9.46975 14.8502 10.3547 14.5145 11.179C14.1789 12.0034 13.69 12.7511 13.0759 13.3794C12.4617 14.0077 11.7344 14.5043 10.9353 14.8409C10.1362 15.1775 9.28105 15.3475 8.41867 15.3411ZM20.4242 16.7864L16.7129 13.3387C16.1286 14.4245 15.3338 15.373 14.3787 16.1243L17.9811 19.4751C18.1543 19.6437 18.3579 19.775 18.5803 19.8615C18.8026 19.948 19.0393 19.9878 19.2766 19.9788C19.5139 19.9698 19.7471 19.9121 19.9628 19.809C20.1785 19.7059 20.3723 19.5595 20.5332 19.3782C20.6907 19.2026 20.813 18.9962 20.8929 18.771C20.9728 18.5458 21.0087 18.3064 20.9986 18.0667C20.9884 17.827 20.9324 17.5917 20.8338 17.3747C20.7352 17.1577 20.596 16.9632 20.4242 16.8025V16.7864Z" fill="black"/>
    </svg>
</span>
                        </button>
                    </div>
                </div>
            </form>
        </div>
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
    </div>
        </div>

        <ul class="menu-burger-nav" data-test="menu-burger-nav">



    <li class="second-level always-in-more-menu recettes-style has-submenu">
        <a href="/cuisine">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Cuisine</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/cuisine/jonathan-garnier" data-test="link-jonathan-garnier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jonathan Garnier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/hugo-saint-jacques" data-test="link-hugo-saint-jacques">
            <span class="menu-label-wrapper">
                <span class="menu-label">Hugo Saint-Jacques</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/entrees" data-test="link-entrées">
            <span class="menu-label-wrapper">
                <span class="menu-label">Entrées</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/plats-principaux" data-test="link-plats-principaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Plats principaux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/desserts" data-test="link-desserts">
            <span class="menu-label-wrapper">
                <span class="menu-label">Desserts</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/cuisine/vins-cocktails" data-test="link-vins-&-cocktails">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vins & Cocktails</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu consommation-style has-submenu">
        <a href="/consommation">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Consommation</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/consommation/marche-du-travail" data-test="link-marché-du-travail">
            <span class="menu-label-wrapper">
                <span class="menu-label">Marché du travail</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/immobilier" data-test="link-immobilier">
            <span class="menu-label-wrapper">
                <span class="menu-label">Immobilier</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/economie" data-test="link-économie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Économie</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/consommation/nouvelles" data-test="link-nouvelles">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nouvelles</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu maison-famille-style has-submenu">
        <a href="/maison-famille">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Maison & Famille</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/maison-famille/deco-reno" data-test="link-déco-réno">
            <span class="menu-label-wrapper">
                <span class="menu-label">Déco-Réno</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/jardinage" data-test="link-jardinage">
            <span class="menu-label-wrapper">
                <span class="menu-label">Jardinage</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/vie-famille" data-test="link-vie-de-famille">
            <span class="menu-label-wrapper">
                <span class="menu-label">Vie de famille</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/maison-famille/animaux" data-test="link-animaux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Animaux</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu sports-voyages-style has-submenu">
        <a href="/voyage">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Voyage</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/voyage/conseils" data-test="link-conseils">
            <span class="menu-label-wrapper">
                <span class="menu-label">Conseils</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/voyage/destinations" data-test="link-destinations">
            <span class="menu-label-wrapper">
                <span class="menu-label">Destinations</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu mieux-etre-style has-submenu">
        <a href="/mieux-etre">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Tendances & mieux-être</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/mieux-etre/sexualite" data-test="link-sexualité">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sexualité</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/nutrition" data-test="link-nutrition">
            <span class="menu-label-wrapper">
                <span class="menu-label">Nutrition</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sante" data-test="link-santé">
            <span class="menu-label-wrapper">
                <span class="menu-label">Santé</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/psycho" data-test="link-psycho">
            <span class="menu-label-wrapper">
                <span class="menu-label">Psycho</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mode-beaute" data-test="link-mode-&-beauté">
            <span class="menu-label-wrapper">
                <span class="menu-label">Mode & Beauté</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu arts-divertissements-style active has-submenu">
        <a href="/arts-divertissements">
            <span class="menu-label-wrapper">
    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
                <span class="menu-label">Sports & divertissements</span>
            </span>
        </a>

        <div class="submenu">
            <ul>


    <li class="second-level">
        <a href="/arts-divertissements/livres" data-test="link-livres">
            <span class="menu-label-wrapper">
                <span class="menu-label">Livres</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/culture" data-test="link-culture">
            <span class="menu-label-wrapper">
                <span class="menu-label">Culture</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/musique" data-test="link-musique">
            <span class="menu-label-wrapper">
                <span class="menu-label">Musique</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/techno-et-jeux" data-test="link-techno-&-jeux">
            <span class="menu-label-wrapper">
                <span class="menu-label">Techno & jeux</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/mieux-etre/sports-plein-air" data-test="link-sports-&-plein-air">
            <span class="menu-label-wrapper">
                <span class="menu-label">Sports & Plein air</span>
            </span>
        </a>
    </li>


    <li class="second-level">
        <a href="/arts-divertissements/astrologie" data-test="link-astrologie">
            <span class="menu-label-wrapper">
                <span class="menu-label">Astrologie</span>
            </span>
        </a>
    </li>
            </ul>
        </div>
    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/videos">
            <span class="menu-label-wrapper">
                <span class="menu-label">Chroniques télé</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu bonasavoir-style">
        <a href="/cbas">
            <span class="menu-label-wrapper">
                <span class="menu-label">C'est bon à savoir</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="https://ressourcessante.salutbonjour.ca" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">Ressources Santé</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/dossiers">
            <span class="menu-label-wrapper">
                <span class="menu-label">Dossiers</span>
            </span>
        </a>

    </li>



    <li class="second-level always-in-more-menu">
        <a href="http://www.sbprivileges.ca/" target="_blank" rel="external noopener noreferrer">
            <span class="menu-label-wrapper">
                <span class="menu-label">SB Privilèges</span>
            </span>
        </a>

    </li>




    <li class="second-level always-in-more-menu ">
        <a href="/equipes">
            <span class="menu-label-wrapper">
                <span class="menu-label">Équipes</span>
            </span>
        </a>

    </li>

        </ul>

        <div class="follow-us follow-us-brand sidebar-block menu-burger-block">
    <h3 class="sidebar-subtitle subtitle-short">Suivez-nous</h3>
    <h3 class="sidebar-subtitle subtitle-long">Suivez-nous sur les r&eacute;seaux sociaux!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Salut Bonjour">
                    </div>


                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>
    </div>
            </div>
        </div>
    </div>
    </header>





    <section class="layout-basic article-section header-section">
        <div class="nav-ads">
    <div class="ad superbanner clearfix top-ad-superbanner-sticky stickiness  top">
        <div id="multiflex-banner-5b91c6e44ec21940b02c987f-298e6225"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBanner"
            data-currentsection="arts-divertissement_sb"
            data-pos="top"
            data-tile="1"
            data-is-empty="true"
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
        </div>
        <div class="container-wrapper">
            <div class="paper-bottom-layer">
                <div class="paper-top-layer">
                    <article class="story-container page-content-wrapper">

    <header class="story-header" data-test="single-story-header">


    <div class="breadcrumb block">
        <ol itemscope itemtype="http://schema.org/BreadcrumbList">
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/" itemprop="item" class="">
                    <span itemprop="name">Accueil</span>
                </a>
                <meta itemprop="position" content="1" />
            </li>



        <li data-section="Arts & Divertissements" data-section-type="section" class="breadcrumb_section current" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/arts-divertissements" itemprop="item">
                <span itemprop="name">Arts & Divertissements</span>
            </a>
            <meta itemprop="position" content="1" />
        </li>


        </ol>
    </div>

        <div class="story-titles">
            <h1 class="story-title" data-test="single-story-title">Maude Landry, invitée du 16 avril 2022</h1>
        </div>


    <div class="story-byline">

        <div class="byline-infos">

        <div class="byline-name" data-test="byline-name">

<a href="https://www.salutbonjour.ca/auteur/equipe-salut-bonjour" rel="author" >Équipe Salut Bonjour</a>

        </div>
    <div class="byline-dates" data-test="byline-date">
        <span class="byline-creation-date byline-date" itemprop="datePublished" itemscope itemtype="http://schema.org/Date">
  <time datetime="2022-04-16T13:44:24Z"
  >
              16 avril 2022 09H44

  </time>
        </span>
        <span class="byline-update-date byline-date" itemprop="dateModified" itemscope itemtype="http://schema.org/Date">
            <span>Mise &agrave; jour</span>   <time datetime="2022-04-16T13:44:24Z"
  >
              16 avril 2022 09H44

  </time>

        </span>
    </div>
        </div>
    </div>



    <div class="social-sharing-bar sharebar-style-1">
        <span class="sharebar__label">Partager</span>
        <ul>

    <li class="facebook option level1">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level1">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&text=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&text=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level1">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&media=https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1024&height=1024&description=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&media=https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1024&height=1024&description=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level1">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>

                <li class="more level1">
                    <a title="Afficher les autres options de partage">
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M18,16.08C17.24,16.08 16.56,16.38 16.04,16.85L8.91,12.7C8.96,12.47 9,12.24 9,12C9,11.76 8.96,11.53 8.91,11.3L15.96,7.19C16.5,7.69 17.21,8 18,8A3,3 0 0,0 21,5A3,3 0 0,0 18,2A3,3 0 0,0 15,5C15,5.24 15.04,5.47 15.09,5.7L8.04,9.81C7.5,9.31 6.79,9 6,9A3,3 0 0,0 3,12A3,3 0 0,0 6,15C6.79,15 7.5,14.69 8.04,14.19L15.16,18.34C15.11,18.55 15.08,18.77 15.08,19C15.08,20.61 16.39,21.91 18,21.91C19.61,21.91 20.92,20.61 20.92,19A2.92,2.92 0 0,0 18,16.08Z" />
    </svg>
                    </a>

                    <div class="other-share-options">
                        <div class="other-share-options-wrapper">
                            <span class="close-btn">x</span>
                            <span class="share-title">Partagez sur</span>
                            <ul>
    <li class="facebook option level2">
            <a
                href="https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022"
                onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Facebook"
                aria-label="Partager cet article via Facebook"
                data-test="share-Facebook"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>
    <li class="twitter option level2">
            <a
                href="https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&text=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022"
                onclick="PopupCenter('https://twitter.com/intent/tweet?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&text=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Twitter"
                aria-label="Partager cet article via Twitter"
                data-test="share-Twitter"
            >
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
    <li class="pinterest option level2">
            <a
                href="http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&media=https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1024&height=1024&description=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022"
                onclick="PopupCenter('http://pinterest.com/pin/create/link/?url=https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022&media=https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1024&height=1024&description=Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','Maude%20Landry%2C%20invit%C3%A9e%20du%2016%20avril%202022','650','350'); return false;"
                title="Partager cet article via Pinterest"
                aria-label="Partager cet article via Pinterest"
                data-test="share-Pinterest"
            >
    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M9.04,21.54C10,21.83 10.97,22 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2A10,10 0 0,0 2,12C2,16.25 4.67,19.9 8.44,21.34C8.35,20.56 8.26,19.27 8.44,18.38L9.59,13.44C9.59,13.44 9.3,12.86 9.3,11.94C9.3,10.56 10.16,9.53 11.14,9.53C12,9.53 12.4,10.16 12.4,10.97C12.4,11.83 11.83,13.06 11.54,14.24C11.37,15.22 12.06,16.08 13.06,16.08C14.84,16.08 16.22,14.18 16.22,11.5C16.22,9.1 14.5,7.46 12.03,7.46C9.21,7.46 7.55,9.56 7.55,11.77C7.55,12.63 7.83,13.5 8.29,14.07C8.38,14.13 8.38,14.21 8.35,14.36L8.06,15.45C8.06,15.62 7.95,15.68 7.78,15.56C6.5,15 5.76,13.18 5.76,11.71C5.76,8.55 8,5.68 12.32,5.68C15.76,5.68 18.44,8.15 18.44,11.43C18.44,14.87 16.31,17.63 13.26,17.63C12.29,17.63 11.34,17.11 11,16.5L10.33,18.87C10.1,19.73 9.47,20.88 9.04,21.57V21.54Z" />
    </svg>
        </a>
    </li>
    <li class="link option level2">
            <a
                class="clipboard-btn"
                data-clipboard-text="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022"
                title="Partager cet article via Lien"
                aria-label="Partager cet article via Lien"
                data-test="share-clipboard"
            >

    <svg style="width:24px;height:24px" viewBox="0 0 24 24">
        <path d="M10.59,13.41C11,13.8 11,14.44 10.59,14.83C10.2,15.22 9.56,15.22 9.17,14.83C7.22,12.88 7.22,9.71 9.17,7.76V7.76L12.71,4.22C14.66,2.27 17.83,2.27 19.78,4.22C21.73,6.17 21.73,9.34 19.78,11.29L18.29,12.78C18.3,11.96 18.17,11.14 17.89,10.36L18.36,9.88C19.54,8.71 19.54,6.81 18.36,5.64C17.19,4.46 15.29,4.46 14.12,5.64L10.59,9.17C9.41,10.34 9.41,12.24 10.59,13.41M13.41,9.17C13.8,8.78 14.44,8.78 14.83,9.17C16.78,11.12 16.78,14.29 14.83,16.24V16.24L11.29,19.78C9.34,21.73 6.17,21.73 4.22,19.78C2.27,17.83 2.27,14.66 4.22,12.71L5.71,11.22C5.7,12.04 5.83,12.86 6.11,13.65L5.64,14.12C4.46,15.29 4.46,17.19 5.64,18.36C6.81,19.54 8.71,19.54 9.88,18.36L13.41,14.83C14.59,13.66 14.59,11.76 13.41,10.59C13,10.2 13,9.56 13.41,9.17Z" />
    </svg>
        </a>
    </li>
                            </ul>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </li>
        </ul>
        <div class="clearfix"></div>
    </div>
    </header>
                        <div class="flex-wrapper">
                            <div class="content-text">

        <div class="story-main-element video" data-test="single-story-main-element" data-ad-main-element-type="video">
                    <div class="main-element-video-wrapper">



		<div class="element-embed type-video main-element-video" data-is-dockable="true" data-main-element-type="video" data-test="brightcove">
            <div class="video-inline" itemscope itemtype="http://schema.org/VideoObject"
                 data-player="3R5DH99kj"
					data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment
                 data-player-id="player-ba1b6028"
            >

                <div style="display:none"></div>

                s

                        <meta itemprop="name" content="Maude Landry, invitée du 16 avril 2022 – partie 1" />
                        <meta itemprop="description" content="Maude Landry, invitée du 16 avril 2022 – partie 1" />
                        <meta itemprop="contentUrl" content="https://www.salutbonjour.ca/2022/04/16/maude-landry-invitee-du-16-avril-2022" />
                            <meta itemprop="uploadDate" content="2022-04-16 09:44:24" />
                        <meta itemprop="thumbnailUrl" content="https://m1.quebecormedia.com/emp/emp/Image_17_f8ef06fe-b170-4bce-936e-7d788c611c77_ORIGINAL.jpg?impolicy=crop-resize&x=0&y=378&w=4032&h=2268&width=1200&height=1200" />



    <meta itemprop="duration" content="T0H8M47S" />

                <video id="player-ba1b6028" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1747170368"
                       data-player="3R5DH99kj"
						data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment
                       data-video-id="ref:sbj_1650116661383"
                       data-player-id="player-ba1b6028"
                       data-embed="default"
                       class="video-js"
                       controls
					       	data-autostart="true"
                >
                </video>

					<div class="docked-video-options">
						<span class="docked-option-fullscreen">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 438.529 438.529" class="icon-svg icon-fullscreen">
        <path d="M180.156,225.828c-1.903-1.902-4.093-2.854-6.567-2.854c-2.475,0-4.665,0.951-6.567,2.854l-94.787,94.787l-41.112-41.117
    c-3.617-3.61-7.895-5.421-12.847-5.421c-4.952,0-9.235,1.811-12.851,5.421c-3.617,3.621-5.424,7.905-5.424,12.854v127.907
    c0,4.948,1.807,9.229,5.424,12.847c3.619,3.613,7.902,5.424,12.851,5.424h127.906c4.949,0,9.23-1.811,12.847-5.424
    c3.615-3.617,5.424-7.898,5.424-12.847s-1.809-9.233-5.424-12.854l-41.112-41.104l94.787-94.793
    c1.902-1.903,2.853-4.086,2.853-6.564c0-2.478-0.953-4.66-2.853-6.57L180.156,225.828z"/>
        <path d="M433.11,5.424C429.496,1.807,425.212,0,420.263,0H292.356c-4.948,0-9.227,1.807-12.847,5.424
    c-3.614,3.615-5.421,7.898-5.421,12.847s1.807,9.233,5.421,12.847l41.106,41.112l-94.786,94.787
			c-1.901,1.906-2.854,4.093-2.854,6.567s0.953,4.665,2.854,6.567l32.552,32.548c1.902,1.903,4.086,2.853,6.563,2.853
			s4.661-0.95,6.563-2.853l94.794-94.787l41.104,41.109c3.62,3.616,7.905,5.428,12.854,5.428s9.229-1.812,12.847-5.428
			c3.614-3.614,5.421-7.898,5.421-12.847V18.268C438.53,13.315,436.734,9.04,433.11,5.424z"/>
    </svg>
</span>
						<span class="docked-option-minimize">    <svg width="9" height="8" viewBox="0 0 9 8" xmlns="http://www.w3.org/2000/svg" class="icon-svg">
        <path d="M0.5 0L8.5 4L0.5 8L0.5 0Z" fill="black"/>
    </svg>
</span>
						<span class="docked-option-maximize">    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 112.25 112.25" class="icon-svg icon-play">
        <path class="cls-1" d="M63.5,10.25a53.13,53.13,0,1,0,53.12,53.13A53.12,53.12,0,0,0,63.5,10.25Zm0,95.48a42.36,42.36,0,1,1,42.36-42.35A42.36,42.36,0,0,1,63.5,105.73Z" transform="translate(-10.38 -10.25)"/>
        <polygon class="cls-1" points="42.5 30 42.5 77.25 74.25 53.63 42.5 30"/>
    </svg>
</span>
					</div>

					<div class="docked-video-close">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="icon-svg icon-close">
        <path d="M18.984 6.422l-5.578 5.578 5.578 5.578-1.406 1.406-5.578-5.578-5.578 5.578-1.406-1.406 5.578-5.578-5.578-5.578 1.406-1.406 5.578 5.578 5.578-5.578z"></path>
    </svg>
					</div>
            </div>
        </div>

			<script>
         // check if iPad|iPhone|iPod or safari of IOS
         var iOS = ((/iPad|iPhone|iPod/.test(navigator.userAgent)&& !window.MSStream) || (!!navigator.userAgent.match(/Version\/[\d\.]+.*Safari/)));
        $(document).ready(function() {
          var context = "main-element";

          // If its the main element
          if (context == "main-element") {
            var playerId = null;
            var observeIfStickyIsReady = setInterval(() => {

                if (window.stickyVideoPlayer) {

                  if (window.stickyVideoPlayer.playerId) {
                    playerId = window.stickyVideoPlayer.playerId

                    // Clear the observer interval
                    clearInterval(observeIfStickyIsReady);

                    // Change the playerId and set the play if auto start
                    $('.story-main-element [data-player]').each(function() {
                      $(this).attr('data-player', playerId)
                    })

                    // Reload the video play because of the new ID and play if autoplay
                    var video = $("#player-ba1b6028");
                    var bcplayer = videojs("player-ba1b6028");
                      bcplayer.load();
                      bcplayer.ready(function() {
                      playerReady(bcplayer, video.data('dfp-path'));
                          if (video.attr('data-autostart') && !iOS) {
                              var promise = bcplayer.play();
                              if (promise !== undefined) {
                                  promise.then(_ => {
                                      // Autoplay started!
                                      bcplayer.play();
                                      bcplayer.muted(false);
                                  }).catch(error => {
                                      // Autoplay was prevented.
                                      bcplayer.play();
                                      bcplayer.muted(false);
                                  });
                              }
                          }
                      })

                  } else {

                    // Clear the observer interval
                    clearInterval(observeIfStickyIsReady);

                    // If the event doesn't triggered, use the default way
                    playDefaultPlayer()
                  }

                }

            }, 100)

          } else {
            // If not the main element, load default player
            playDefaultPlayer()
          }

        })

        function playDefaultPlayer() {
          var video = $("#player-ba1b6028");
            var bcplayer = videojs("player-ba1b6028");
            bcplayer.ready(function() {
              playerReady(bcplayer, video.data('dfp-path'));
                if (video.attr('data-autostart') && !iOS) {
                    var promise = bcplayer.play();
                    if (promise !== undefined) {
                        promise.then(_ => {
                            // Autoplay started!
                            bcplayer.play();
                            bcplayer.muted(false);
                        }).catch(error => {
                            // Autoplay was prevented.
                            bcplayer.play();
                            bcplayer.muted(false);
                        });
                    }
                }
            })
        }

      </script>

                    </div>


        </div>

                                <div class="story-content">
                                    <div class="formatted-text" data-test="formatted-text">
                                        <!-- ########## Sponsor -->
                                        <!-- cxenseparse_start -->
                
 
 
  <p><strong>Récipiendaire de deux Olivier en carrière, dont Découverte de l’année en 2018, la jeune humoriste est présentement en tournée un peu partout au Québec avec son premier spectacle solo </strong><strong><em>L’Involution</em></strong><strong>.</strong>&nbsp;</p> 
  <p><a href="https://www.salutbonjour.ca/2022/04/10/felix-lemelin-invite-du-10-avril-2022" target="_self"><strong><ins>À voir aussi : Félix Lemelin, invité du 10 avril 2022</ins></strong></a></p> 
  <p></p> 



		<div class="element-embed type-video" data-test="brightcove">
            <div class="video-inline" 
                 data-player="3R5DH99kj"
					data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment
                 data-player-id="player-bacbaa72"
            >

                <div style="display:none"></div>

                s


                <video id="player-bacbaa72" style="width:100%; height:100%; position:absolute; top:0; bottom:0; right:0; left:0;"
                       data-account="1747170368"
                       data-player="3R5DH99kj"
						data-dfp-path=/7548/GTVA_TVA_SB_FR_WEB/artsandentertainment
                       data-video-id="ref:sbj_1650117524779"
                       data-player-id="player-bacbaa72"
                       data-embed="default"
                       class="video-js"
                       controls
                >
                </video>

            </div>
        </div>


                 
  <p></p> 
 

                                        <!-- cxenseparse_end -->
                                    </div>


    <div class="newsletter-widget story-widget" data-test="single-story-newsletter-widget">
    <div class="newsletter-widget-intro">
        <span class="newsletter-widget-icon">
    <svg width="62" height="48" viewBox="0 0 62 48" fill="none" xmlns="http://www.w3.org/2000/svg">
        <g clip-path="url(#clip0)">
            <path d="M22.072 27.8839L5.49497 43.7958H52.2175L35.4563 27.8737L29.8488 32.6421C29.2042 33.1845 28.2525 33.1947 27.5874 32.6319L22.072 27.8839ZM3.48935 40.8999L19.4115 25.6123L3.48935 11.9414V40.8999ZM3.92936 6.26221H39.8871C39.5392 7.36734 39.3345 8.5441 39.3038 9.75156H6.29312L28.7335 29.0198L41.9439 17.8047C42.6602 18.7256 43.5095 19.5545 44.4509 20.2503L38.1271 25.6123L54.131 40.7976V22.5118C55.3692 22.2969 56.5357 21.8978 57.6204 21.3452V43.3558C57.6204 44.4405 57.1804 45.4228 56.4641 46.1288C55.7478 46.8451 54.7655 47.2851 53.691 47.2851H3.92936C2.84469 47.2851 1.86235 46.8451 1.1563 46.1288C0.440007 45.4126 0 44.4302 0 43.3558V10.1916C0 9.1069 0.440007 8.12456 1.1563 7.4185C1.86235 6.70221 2.84469 6.26221 3.92936 6.26221Z" fill="black"/>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M51.9308 0C57.4974 0 61.9998 4.51263 61.9998 10.069C61.9998 15.6356 57.4871 20.138 51.9308 20.138C46.3744 20.138 41.8516 15.6356 41.8516 10.069C41.8516 4.51263 46.3642 0 51.9308 0Z" fill="#FF7F00"/>
            <path fill-rule="evenodd" clip-rule="evenodd" d="M50.8566 14.4079C50.8566 15.0525 51.3785 15.5744 52.0231 15.5744C52.6678 15.5744 53.1896 15.0525 53.1896 14.4079V5.74075C53.1896 5.09609 52.6678 4.57422 52.0231 4.57422H51.9924C51.665 4.57422 51.3273 4.65608 50.8873 4.77887L49.3626 5.21888C48.8817 5.36214 48.5747 5.76121 48.5747 6.23192C48.5747 6.78449 49.0556 7.24496 49.6082 7.24496C49.731 7.24496 49.905 7.21426 50.0277 7.18356L50.8566 6.96867V14.4079Z" fill="white"/>
        </g>
        <defs>
            <clipPath id="clip0">
                <rect width="62" height="47.2854" fill="white"/>
            </clipPath>
        </defs>
    </svg>
        </span>
        <span class="title">Abonnez-vous<br>&agrave; notre infolettre</span>
    </div>

    <div class="newsletter-widget-form newsletter-form-wrapper">
    <div class="loading-gif">
        <img src="/static/images/loader.gif" alt="IcÃ´ne de chargement...">
    </div>
    <form class="quick-signup-form">
    <div class="type-checkbox field">
        <div class="field-wrapper">
            <input type="checkbox" id="signup-confirmation_5545694e" name="signup_confirmation" required>
            <label for="signup-confirmation_5545694e">J&apos;accepte de recevoir des communications &eacute;lectroniques de Salut Bonjour (Groupe TVA inc) et de ses partenaires comportant du contenu, des offres et des promotions.<br>Je peux me d&eacute;sabonner en tout temps.</label>
        </div>
    </div>
    <div class="type-text field">
        <div class="field-wrapper">
            <label for="newsletter_email" class="sr-only">Votre adresse courriel</label>
            <input type="email" class="textfield" id="newsletter_email" name="newsletter_email" placeholder="Votre adresse courriel" required data-test="newsletter-widget-email">
            <button type="submit" class="btn submit-btn" name="newsletter_submit" data-test="newsletter-widget-submit">Soumettre</button>
        </div>
    </div>
    </form>
    </div>
    </div>

                                </div>

                                    <div class="story-bottom-ad">
    <div class="ad bigbox clearfix">
        <div id="bigbox-5b91c6e44ec21940b02c987f-7f685d5d"
            class="ad-to-load dfp-ad"
            data-size="dfpBigBox"
            data-currentsection="arts-divertissement_sb"
            data-pos="bcomments"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-story-body-index=""
            data-pgtype="home"
            data-dfptype="homepage">
        </div>
    </div>
                                    </div>
                            </div>

    <div class="sidebar-section">


        <div class="follow-us follow-us-brand sidebar-block">
    <h3 class="sidebar-subtitle subtitle-short">Suivez-nous</h3>
    <h3 class="sidebar-subtitle subtitle-long">Suivez-nous sur les r&eacute;seaux sociaux!</h3>

            <div class="sidebar-content-block">
    <div class="social">




                    <div class="story-brand-logo">
                        <img src="/static/images/logo.svg" alt="Logo du site Salut Bonjour">
                    </div>


                <ul>

    <li class="facebook">
        <a href="https://www.facebook.com/SalutBonjour.tv" title="La page Facebook du site va s'ouvrir dans un nouvel onglet" aria-label="La page Facebook du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-facebook">
        <path d="M19 6h5v-6h-5c-3.86 0-7 3.14-7 7v3h-4v6h4v16h6v-16h5l1-6h-6v-3c0-0.542 0.458-1 1-1z"></path>
    </svg>
        </a>
    </li>

    <li class="instagram">
        <a href="https://www.instagram.com/salutbonjourofficiel" title="La page Instagram du site va s'ouvrir dans un nouvel onglet" aria-label="La page Instagram du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"  class="icon-svg icon-instagram">
        <path d="M16 2.881c4.275 0 4.781 0.019 6.462 0.094 1.563 0.069 2.406 0.331 2.969 0.55 0.744 0.288 1.281 0.638 1.837 1.194 0.563 0.563 0.906 1.094 1.2 1.838 0.219 0.563 0.481 1.412 0.55 2.969 0.075 1.688 0.094 2.194 0.094 6.463s-0.019 4.781-0.094 6.463c-0.069 1.563-0.331 2.406-0.55 2.969-0.288 0.744-0.637 1.281-1.194 1.837-0.563 0.563-1.094 0.906-1.837 1.2-0.563 0.219-1.413 0.481-2.969 0.55-1.688 0.075-2.194 0.094-6.463 0.094s-4.781-0.019-6.463-0.094c-1.563-0.069-2.406-0.331-2.969-0.55-0.744-0.288-1.281-0.637-1.838-1.194-0.563-0.563-0.906-1.094-1.2-1.837-0.219-0.563-0.481-1.413-0.55-2.969-0.075-1.688-0.094-2.194-0.094-6.463s0.019-4.781 0.094-6.463c0.069-1.563 0.331-2.406 0.55-2.969 0.288-0.744 0.638-1.281 1.194-1.838 0.563-0.563 1.094-0.906 1.838-1.2 0.563-0.219 1.412-0.481 2.969-0.55 1.681-0.075 2.188-0.094 6.463-0.094zM16 0c-4.344 0-4.887 0.019-6.594 0.094-1.7 0.075-2.869 0.35-3.881 0.744-1.056 0.412-1.95 0.956-2.837 1.85-0.894 0.888-1.438 1.781-1.85 2.831-0.394 1.019-0.669 2.181-0.744 3.881-0.075 1.713-0.094 2.256-0.094 6.6s0.019 4.887 0.094 6.594c0.075 1.7 0.35 2.869 0.744 3.881 0.413 1.056 0.956 1.95 1.85 2.837 0.887 0.887 1.781 1.438 2.831 1.844 1.019 0.394 2.181 0.669 3.881 0.744 1.706 0.075 2.25 0.094 6.594 0.094s4.888-0.019 6.594-0.094c1.7-0.075 2.869-0.35 3.881-0.744 1.050-0.406 1.944-0.956 2.831-1.844s1.438-1.781 1.844-2.831c0.394-1.019 0.669-2.181 0.744-3.881 0.075-1.706 0.094-2.25 0.094-6.594s-0.019-4.887-0.094-6.594c-0.075-1.7-0.35-2.869-0.744-3.881-0.394-1.063-0.938-1.956-1.831-2.844-0.887-0.887-1.781-1.438-2.831-1.844-1.019-0.394-2.181-0.669-3.881-0.744-1.712-0.081-2.256-0.1-6.6-0.1v0z"></path>
        <path d="M16 7.781c-4.537 0-8.219 3.681-8.219 8.219s3.681 8.219 8.219 8.219 8.219-3.681 8.219-8.219c0-4.537-3.681-8.219-8.219-8.219zM16 21.331c-2.944 0-5.331-2.387-5.331-5.331s2.387-5.331 5.331-5.331c2.944 0 5.331 2.387 5.331 5.331s-2.387 5.331-5.331 5.331z"></path>
        <path d="M26.462 7.456c0 1.060-0.859 1.919-1.919 1.919s-1.919-0.859-1.919-1.919c0-1.060 0.859-1.919 1.919-1.919s1.919 0.859 1.919 1.919z"></path>
    </svg>
        </a>
    </li>

    <li class="twitter">
        <a href="https://twitter.com/salutbonjour" title="La page Twitter du site va s'ouvrir dans un nouvel onglet" aria-label="La page Twitter du site va s'ouvrir dans un nouvel onglet"  target="_blank" rel="external noopener noreferrer">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" class="icon-svg icon-twitter">
        <path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
    </svg>
        </a>
    </li>
                </ul>
    </div>
            </div>
        </div>
        <div class="ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5b91c6e44ec21940b02c987f-3dc1a479"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="arts-divertissement_sb"
            data-pos="top"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    <div class="promo-subscription sidebar-block">

    </div>



        <div class="most-popular sidebar-block">
    <h3 class="sidebar-subtitle"><span>Les plus populaires</span></h3>

            <div class="sidebar-content-block">
                <ul>

    <li class="story arts-divertissements-style" onclick="document.getElementById('anchor_f0014d99').click();">
    <div class="story-img">
        <a href="/2022/04/14/un-moment-precieux-entre-une-patiente-et-sa-preposee-aux-soins-qui-lui-a-chante--sil-suffisait-daimer--de-celine-dion">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Janick_Fournier_1_dd0e602b-6a53-40b4-8bdb-4388ce4a160a_ORIGINAL.jpg?impolicy=crop-resize&x=388&y=0&w=1019&h=819&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Janick_Fournier_1_dd0e602b-6a53-40b4-8bdb-4388ce4a160a_ORIGINAL.jpg?impolicy=crop-resize&x=388&y=0&w=1019&h=819&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Janick_Fournier_1_dd0e602b-6a53-40b4-8bdb-4388ce4a160a_ORIGINAL.jpg?impolicy=crop-resize&x=388&y=0&w=1019&h=819&width=600&height=600 2x" alt="Image principale de l'article Un moment précieux qui fait le tour des réseaux ">
                </picture>
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2022/04/14/un-moment-precieux-entre-une-patiente-et-sa-preposee-aux-soins-qui-lui-a-chante--sil-suffisait-daimer--de-celine-dion" id="anchor_f0014d99">Un moment précieux qui fait le tour des réseaux </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Mathieu Roy


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story arts-divertissements-style" onclick="document.getElementById('anchor_4c1d7672').click();">
    <div class="story-img">
        <a href="/2022/04/12/le-nouveau-visage-de-la-californie">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Californie_139b3d09-08e5-44b9-bd79-ddcc9f0c0519_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Californie_139b3d09-08e5-44b9-bd79-ddcc9f0c0519_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Californie_139b3d09-08e5-44b9-bd79-ddcc9f0c0519_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=600&height=600 2x" alt="Image principale de l'article Le nouveau visage de la Californie ">
                </picture>
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2022/04/12/le-nouveau-visage-de-la-californie" id="anchor_4c1d7672">Le nouveau visage de la Californie </a></h3>


        <address class="story-author" data-test="story-author">
            par



                Paul Houde
        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story arts-divertissements-style" onclick="document.getElementById('anchor_04955469').click();">
    <div class="story-img">
        <a href="/2022/04/13/christian-page-revient-avec-un-nouveau-mystere--le-demon-de-dover">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/D_mon_de_Danver1c11cee5-bac4-4ad7-aec5-9617826e3770_ORIGINAL.jpg?impolicy=crop-resize&x=442&y=44&w=1123&h=902&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/D_mon_de_Danver1c11cee5-bac4-4ad7-aec5-9617826e3770_ORIGINAL.jpg?impolicy=crop-resize&x=442&y=44&w=1123&h=902&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/D_mon_de_Danver1c11cee5-bac4-4ad7-aec5-9617826e3770_ORIGINAL.jpg?impolicy=crop-resize&x=442&y=44&w=1123&h=902&width=600&height=600 2x" alt="Image principale de l'article Christian Page revient avec un nouveau mystère">
                </picture>
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2022/04/13/christian-page-revient-avec-un-nouveau-mystere--le-demon-de-dover" id="anchor_04955469">Christian Page revient avec un nouveau mystère</a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Christian Page


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story arts-divertissements-style" onclick="document.getElementById('anchor_6348a307').click();">
    <div class="story-img">
        <a href="/2022/04/14/avec-la-saison-des-renouvellements-de-bail-qui-approche-me-sophie-gagnon-nous-rappel-les-droits-des-locataires-et-des-proprietaires">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Droit_des_locataires_et_propri_taires_442edff7-1c28-4bb4-b661-a4f85583ed4a_ORIGINAL.jpg?impolicy=crop-resize&x=475&y=0&w=1035&h=832&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Droit_des_locataires_et_propri_taires_442edff7-1c28-4bb4-b661-a4f85583ed4a_ORIGINAL.jpg?impolicy=crop-resize&x=475&y=0&w=1035&h=832&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Droit_des_locataires_et_propri_taires_442edff7-1c28-4bb4-b661-a4f85583ed4a_ORIGINAL.jpg?impolicy=crop-resize&x=475&y=0&w=1035&h=832&width=600&height=600 2x" alt="Image principale de l'article Les droits des locataires et des propriétaires   ">
                </picture>
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2022/04/14/avec-la-saison-des-renouvellements-de-bail-qui-approche-me-sophie-gagnon-nous-rappel-les-droits-des-locataires-et-des-proprietaires" id="anchor_6348a307">Les droits des locataires et des propriétaires   </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Me Sophie Gagnon


        </address>
    </div>
        <div class="clearfix"></div>
    </li>

    <li class="story arts-divertissements-style" onclick="document.getElementById('anchor_3dca3e62').click();">
    <div class="story-img">
        <a href="/2022/04/12/marc-dupre-prepare-un-gros-show">


                <picture>
                    <img class="lazyload" data-src="https://m1.quebecormedia.com/emp/emp/Marc_Dupr_bd2e9347-34f7-4eb5-85d5-4362ab1ca803_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=300&height=300" data-srcset="https://m1.quebecormedia.com/emp/emp/Marc_Dupr_bd2e9347-34f7-4eb5-85d5-4362ab1ca803_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=300&height=300 1x, https://m1.quebecormedia.com/emp/emp/Marc_Dupr_bd2e9347-34f7-4eb5-85d5-4362ab1ca803_ORIGINAL.jpg?impolicy=crop-resize&x=312&y=0&w=1296&h=1080&width=600&height=600 2x" alt="Image principale de l'article Marc Dupré prépare un gros show! ">
                </picture>
        </a>
    </div>
    <div class="story-infos">




        <h3 class="story-title"><a href="/2022/04/12/marc-dupre-prepare-un-gros-show" id="anchor_3dca3e62">Marc Dupré prépare un gros show! </a></h3>


        <address class="story-author" data-test="story-author">
            par

                    Gino Chouinard


        </address>
    </div>
        <div class="clearfix"></div>
    </li>
                </ul>
            </div>
        </div>
        <div class="sticky-ad ad sidebar-block">
    <div class="ad bigbox clearfix">
        <div id="multiflex-bigbox-5b91c6e44ec21940b02c987f-2f0c3455"
            class="ad-to-load dfp-ad"
            data-size="dfpMultiflexBigBox"
            data-currentsection="arts-divertissement_sb"
            data-pos="sticky"
            data-tile=""
            data-ajax-interval=""
            data-is-empty="true"
            data-hidden-if-empty="false"
            data-pgtype="home"
            data-dfptype="homepage"
            style="height: auto;">
        </div>
    </div>
        </div>
    </div>
                        </div>

                    </article>
                </div>
            </div>
        </div>
        <div class="clearfix"></div>



    <div class="internal-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="630f2bd2698b9f67e7a874d1fdb85fd79ba8f2f6"
         data-widgettype="internal"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="internal"
         data-is-visible="false"
         data-test="internal-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>&Agrave; lire aussi</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>



    <div class="external-recos-wrapper dynamic-recos recos-widget story-widget"
         data-cxense-widget-id="0c24cbd3017d701268134f7a3042171be48b5e3b"
         data-widgettype="external"
         data-algo=""
         data-widget-pos=""
         data-cxense-widgettype="external"
         data-is-visible="false"
         data-test="external-recos"
    >
        <div class="container-wrapper">
            <div class="widget-inner">
                <div class="widget-title">
                    <h3>Et encore plus</h3>
                </div>
                <div class="stories">
                    <div class="row"></div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        // Needs to be called only when the widget is loaded in the DOM
        initCxenseReco();
    </script>
          <div class="clearfix"></div>

    </section>


    <footer class="footer" data-test="main-footer">
    <div class="footer__top">
        <div class="footer__topContent wrapper-inner">
    <div class="footer__logo">
        <img class="footer__img" src="/static/images/logo-footer-refonte.svg" alt="Logo du site Salut Bonjour">
        <div class="footer__logo-extra">
            <a class="footer__logo-link footer__logo-tva" href="https://www.qub.ca/tvaplus/tva" target="_blank">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
         viewBox="0 0 87 28" style="enable-background:new 0 0 70.69 26;" xml:space="preserve">
        <title>Logo du site TVA</title>
        <g>
            <path d="M23.0856 0H4.63099C1.94259 0 0 1.94259 0 4.51825C0 7.09392 1.94259 9.0365 4.63099 9.0365H9.22729V22.9382C9.22729 25.9474 11.2826 27.7339 13.8583 27.7339C16.4339 27.7339 18.4893 25.9561 18.4893 22.9382V9.02783H23.0856C25.774 9.02783 27.7166 7.08524 27.7166 4.50958C27.7166 1.94259 25.7827 0 23.0856 0Z" fill="#027AF1"/>
            <path d="M49.3368 20.4319L40.6992 3.16538C39.5891 0.988639 38.1235 0 36.2676 0C33.6139 0 31.6367 2.02064 31.6367 4.55294C31.6367 5.46353 31.8361 6.29607 32.3478 7.28471L40.9767 24.5512C42.0867 26.7279 43.5523 27.7166 45.4082 27.7166C48.0619 27.7166 50.0392 25.6959 50.0392 23.1636C50.0479 22.253 49.8484 21.4205 49.3368 20.4319Z" fill="#027AF1"/>
            <path d="M49.9688 4.70904C49.9688 7.36276 52.024 9.41808 54.6777 9.41808C57.3314 9.41808 59.3868 7.36276 59.3868 4.70904C59.3868 2.05533 57.3314 0 54.6777 0C52.024 0 49.9688 2.05533 49.9688 4.70904Z" fill="#027AF1"/>
            <path d="M68.6592 23.0078C68.6592 20.3541 66.6038 18.2988 63.9501 18.2988C61.2964 18.2988 59.2324 20.3541 59.2324 23.0078C59.2324 25.6615 61.2877 27.7169 63.9414 27.7169C66.5952 27.7169 68.6592 25.6615 68.6592 23.0078Z" fill="#027AF1"/>
            <path d="M69.3089 7.28471L77.9377 24.5512C79.0478 26.7279 80.5134 27.7166 82.3692 27.7166C85.0229 27.7166 87.0002 25.6959 87.0002 23.1636C87.0002 22.253 86.8007 21.4205 86.2891 20.4319L77.6689 3.16538C76.5588 0.988639 75.0932 0 73.2287 0C70.575 0 68.5977 2.02064 68.5977 4.55294C68.5977 5.46353 68.7972 6.29607 69.3089 7.28471Z" fill="#027AF1"/>
        </g>
    </svg>
            </a>
            <a class="footer__logo-link" href="https://www.quebecor.com/fr/accueil" target="_blank">
                <img src="/static/images/logo-quebecor.png" alt="Logo du site de Québécor">
            </a>
        </div>
    </div>

    <nav class="footer__nav">

            <ul>



        <li><a class="footer__link --menu_main recettes-style"  href="/cuisine">Cuisine</a></li>



        <li><a class="footer__link --menu_main consommation-style"  href="/consommation">Consommation</a></li>



        <li><a class="footer__link --menu_main maison-famille-style"  href="/maison-famille">Maison & Famille</a></li>



        <li><a class="footer__link --menu_main sports-voyages-style"  href="/voyage">Voyage</a></li>



        <li><a class="footer__link --menu_main mieux-etre-style"  href="/mieux-etre">Tendances & mieux-être</a></li>



        <li><a class="footer__link --active --menu_main arts-divertissements-style"  href="/arts-divertissements">Sports & divertissements</a></li>



        <li><a class="footer__link --menu_main "  href="/videos">Chroniques télé</a></li>



        <li><a class="footer__link --menu_main bonasavoir-style"  href="/cbas">C'est bon à savoir</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="https://ressourcessante.salutbonjour.ca">Ressources Santé</a></li>



        <li><a class="footer__link --menu_main "  href="/dossiers">Dossiers</a></li>


        <li><a class="footer__link --menu_main "  target="_blank" rel="external noopener noreferrer" href="http://www.sbprivileges.ca/">SB Privilèges</a></li>



        <li><a class="footer__link --menu_main "  href="/equipes">Équipes</a></li>




        <li><a class="footer__link --menu_footer "  href="/etat-ecoles-fermees">État des écoles</a></li>



        <li><a class="footer__link --menu_footer "  href="/partenaires">Nos partenaires</a></li>
            </ul>
    </nav>

    <nav class="footer__subNav">

                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="https://www.groupetva.ca/contactez-nous">Nous joindre</a></li>
                </ul>
                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/conditions-utilisation">Conditions d'utilisations</a></li>
                </ul>
                <ul>


        <li><a class="footer__link --menu_footer2 "  target="_blank" rel="external noopener noreferrer" href="http://www.groupetva.ca/politique-confidentialite">Politique de vie privée</a></li>
                </ul>
    </nav>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__bottomContent wrapper-inner">
            <div class="footer__brandsTitle">
                Autres marques <br>du groupe
            </div>

            <ul class="footer__brandsList">
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/addiktv?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de AddikTV s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/5b84fe39-2fb5-4306-98ea-95969e969277_brand_adtv.svg" alt="Logo du site AddikTV">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/casa?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Casa s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/70247766-8399-4a5f-a1e8-1d1d58504f44_casa.svg" alt="Logo du site Casa">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/evasion?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de évasion s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/d57cec6a-c594-4ed6-9c4e-83fce8005828_brand_eva.svg" alt="Logo du site évasion">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/moi-et-cie?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Moi et Cie s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/464f664e-5963-43d1-890f-f9432bf532bf_brand_m&cie.svg" alt="Logo du site Moi et Cie">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/prise2?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Prise2 s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/638cee9f-a673-42b0-9d22-0ef259b884d9_brand_p2.svg" alt="Logo du site Prise2">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/yoopa?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Yoopa s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/6fabf640-2496-4c1e-a57c-163af2840e9a_brand_yoopa.svg" alt="Logo du site Yoopa">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.qub.ca/tvaplus/zeste?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de Zeste s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/22a6df6f-f57a-404e-80da-fb5ed546c89f_zeste.svg" alt="Logo du site Zeste">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvasports.ca/?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de TVA Sports s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/cb661b6d-4832-4a8f-9a60-9f49c1026181_tvasports_v_small_white.png" alt="Logo du site TVA Sports">
                    </a>
                </li>
                <li class="footer__brandItem">
                    <a class="footer__brandLink" href="https://www.tvanouvelles.ca/?utm_medium=referral&utm_campaign=footer&utm_source=salutbonjour.ca" target="_blank" rel="external noopener noreferrer" aria-label="Le site web de LCN s'ouvrira dans un nouvel onglet.">
                            <img class="footer__brandImg" src="https://m1.quebecormedia.com/emp/jdx-prod-images/photo/9ae1b720-47be-4978-8e45-d63c1f0f5b97_brand_lcn.svg" alt="Logo du site LCN">
                    </a>
                </li>
            </ul>
        </div>
    </div>
    </footer>

    <div class="footer-bottom-bar" data-test="sub-footer">
        <div class="wrapper-inner">
            <div class="copyrights">
                &copy; 2022 Qu&eacute;becor. Tous droits r&eacute;serv&eacute;s.
            </div>
            <div class="clearfix"></div>
        </div>
    </div>



  	
   		<script src="//players.brightcove.net/1747170368/3R5DH99kj_default/index.min.js"></script>

            <div id="qub-experience" data-name="Salut Bonjour" data-code="sb"></div>

        <div id="fb-root"></div>

<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=791575654292085&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    </div>
        <script type="text/javascript" src="https://s1.quebecormedia.com/infojdem/lib/cheezwhiz/v2/index.js"></script>

    </body>
